Eltex MES5500-32
Документация
Предыдущие версии
Описание
Предыдущие версии
Программное обеспечение
Сертификаты
Предыдущие версии
Краткое техническое описание (Datasheet)
1Значения указаны для односторонней передачи.
2Максимальное значение для режима распределения системных ресурсов mid-l3-mid-l2.
3Максимальное значение для режима распределения системных ресурсов min-l3-max-l2.
4Для каждого хоста в ARP-таблице создается дополнительная запись в таблице коммутации. Количество ARP-записей с установленной лицензией EVPN или MPLS будет отличаться.
– Высокопроизводительные коммутаторы (до 6,4 Тбит/с)
– Неблокируемая коммутационная матрица
– Коммутатор уровня L3
– Стекирование до 8 устройств
– Резервирование источников питания
– Front-to-Back/ вентиляцияBack-to-Front
Интерфейсы
10/100/1000BASE-T (OOB)
1
10GBASE-R (SFP+)
2
40GBASE-R4 (QSFP+)/100GBASE-R4 (QSFP28)
32
USB 2.0
1
Консольный порт RS-232 (RJ-45)
1
Общие параметры
Пропускная способность
6,4 Тбит/с
1
Производительность на пакетах длиной 64 байта
1398 MPPS
Объем буферной памяти
24 Мбайт
Объем ОЗУ (DDR4)
8 Гбайт
Объем ПЗУ (embedded uSSD)
8 Гбайт
Таблица MAC-адресов
131072²/262144³
Количество ARP-записей⁴
65469²/98237³
Таблица VLAN
4094
Количество L2 Multicast-групп
2046
Коммутаторы MES5500-32 — это высокопроизводитель-
ные устройства, оснащенные интерфейсами 100GBASE-R4
и 10GBASE-R и предназначенные для использования в опе-
раторских сетях в качестве устройств агрегации и в центрах
обработки данных (ЦОД) в качестве Spine, Super Spine, а
также Top-of-Rack или End-of-Row коммутаторов.
Порты коммутатора MES5500-32 поддерживают работу на
скоростях 10 Гбит/с (SFP+), 40 Гбит/с (QSFP+) и 100 Гбит/с
(QSFP28). В режиме расщепления HG-интерфейсов
поддерживается работа на скоростях 1 Гбит/с, 10 Гбит/с,
25 Гбит/с. Режим расщепления позволяет расщепить до 30
HG-интерфейсов, что в сумме дает 120 TWE-интерфейсов.
Неблокируемая коммутационная матрица позволяет
осуществлять корректную обработку пакетов при макси-
мальной нагрузке, сохраняя при этом минимальные и
предсказуемые задержки для всех типов трафика.
Коммутаторы MES5500-32 имеют возможность исполь-
зования схем вентиляции Front-to-Back и Back-to-Front,
что обеспечивает эффективное охлаждение при исполь-
зовании устройств в условиях современных ЦОД.
Отказоустойчивость устройств обеспечивается резерви-
рованием источников питания (1+1) и применением
сменных модулей вентиляции. Коммутаторы имеют
возможность горячей замены модулей питания и венти-
ляционных модулей, обеспечивая бесперебойное
функционирование сети оператора.
Поддержка технологии EVPN/VXLAN, реализованная в
устройствах, позволяет создавать сети с простой, вы-
сокопроизводительной и масштабируемой архитекту-
рой для центров обработки данных.
Технические характеристики
Техническое описание
Ethernet-коммутатор для ЦОД MES5500-32
1eltex.ru
Функциональные возможности
Функции интерфейсов
— Защита от блокировки очереди (HOL)
— Поддержка обратного давления (Back pressure)
— Поддержка Auto MDI/MDIX
— Поддержка сверхдлинных кадров (Jumbo frames)
— Управление потоком (IEEE 802.3X)
— Зеркалирование портов (SPAN, RSPAN)
— Стекирование
Функции при работе с МAC-адресами
— Независимый режим обучения в каждой VLAN
— Поддержка многоадресной рассылки
(MAC Multicast Support)
— Регулируемое время хранения MAC-адресов
— Статические MAC-адреса (Static MAC Entries)
— Логирование событий MAC Flapping
Поддержка VLAN
— Поддержка Voice VLAN
— Поддержка IEEE 802.1Q
— Поддержка Q-in-Q
— Поддержка Selective Q-in-Q
— Поддержка GVRP
— Поддержка Subnet-based VLAN
Функции L2 Multicast
— Поддержка профилей Multicast
— Поддержка статических Multicast-групп
— Поддержка IGMP Snooping v1,2,3
— Поддержка IGMP Snooping fast-leave на основе
хоста/порта
— Поддержка PIM Snooping
— Поддержка авторизации IGMP через RADIUS
— Поддержка MLD Snooping v1,2
— Поддержка IGMP Querier
Функции L2
— Поддержка STP (Spanning Tree Protocol, IEEE 802.1d)
— Поддержка RSTP (Rapid Spanning Tree Protocol,
IEEE 802.1w)
— Поддержка MSTP (Multiple Spanning Tree Protocol,
IEEE 802.1s)
— Поддержка PVSTP+
— Поддержка RPVSTP+
— Поддержка Spanning Tree Fast Link option
— Поддержка STP Root Guard
— Поддержка BPDU Filtering
— Поддержка STP BPDU Guard
Общие параметры
1
Количество правил SQinQ
1320 (ingress), 1320 (egress)
Количество правил MAC ACLinput/output
1
5089/5108
Количество правил IPv4/IPv6 ACL input/output1
5089/5108 IPv4
2544/2554 IPv6
2
Количество маршрутов L3 IPv4 Unicast
3 4
294884 /16336
2
Количество маршрутов L3 IPv6 Unicast
3 4
73718 /4086
2
Количество маршрутов L3 IPv4 Multicast
3 4
24564 /8177
2
Количество маршрутов L3 IPv6 Multicast
3 4
24564 /2044
Количество VRRP-маршрутизаторов
127
Максимальное количество ECMP-групп
12288
Максимальное количество путей в ECMP-группе
64
Количество VRF
251 (включая VRF по умолчанию)
Количество L3-интерфейсов
2050
1
Максимальное количество VXLAN
2046
Максимальное количество MPLS-туннелей всех типов,
1
инкапсуляция и декапсуляция
4362
Максимальное количество транспортных MPLS-туннелей,
1
инкапсуляция и декапсуляция
2048
Максимальное количество сервисных MPLS-туннелей,
1
инкапсуляция и декапсуляция
2048/250
Link Aggregation Groups (LAG)
128, до 32 портов в одном LAG
Качество обслуживания QoS
8 выходных очередей для каждого порта
Размер Jumbo-фреймов
10240 байт
Стекирование
до 8 устройств
Технические характеристики (продолжение)
2eltex.ru
Техническое описание
Ethernet-коммутатор для ЦОД MES5500-32
1Функции используют общие аппаратные ресурсы TCAM. Количественные характеристики с установленной лицензией EVPN или MPLS будут отличаться.
2Маршруты IPv4/IPv6 Unicast/Multicast используют общие аппаратные ресурсы. Количественные характеристики с установленной лицензией EVPN или MPLS будут отличаться.
³Максимальное значение для режима распределения системных ресурсов mid-l3-mid-l2.
4Максимальное значение для режима распределения системных ресурсов min-l3-max-l2.
Функциональные возможности (продолжение)
— Поддержка Loopback Detection (LBD)
— Поддержка ERPS (G.8032v2)
— Поддержка Flex-link
— Поддержка Private VLAN
— Поддержка Layer 2 Protocol Tunneling (L2PT)
Функции L3
— Поддержка статических маршрутов IPv4 и IPv6
— Протоколы динамической маршрутизации RIPv2,
OSPFv2, OSPFv3, IS-IS, BGP¹ (IPv4 Unicast, IPv4 Multicast)
— Address Resolution Protocol (ARP)
— Policy-Based Routing (IPv4)
— Поддержка протокола VRRP
— Протоколы динамической маршрутизации мультикаста
PIM SM, PIM DM, IGMP Proxy, MSDP
— Поддержка протокола BFD (для BGP, OSPF, IS-IS,
статических маршрутов)
— Поддержка функции IP Unnumbered
— Поддержка протокола GRE
— Поддержка технологии VRF lite
1
Технология EVPN/VXLAN
— Поддержка сервисов L2VPN
— Поддержка сервисов L3VPN (symmetric IRB)
— Ingress replication
— Multicast replication
— EVPN multihoming
— Anycast gateway
— ARP suppression
— IPv4 gateway address (для маршрутов type 5)
— MAC mobility
3
Технология MPLS
— Поддержка LDP (Label Distribution Protocol)
— Поддержка сервисов L3VPN:
— Поддержка L3VPN для AFI/SAFI VPNv4 Unicast
— Назначение меток в режиме label-per-vrf
Функции Link Aggregation
— Создание групп LAG
— Объединение каналов с использованием LACP
— Поддержка LAG Balancing Algorithm
— Поддержка Multi-Switch Link Aggregation Group (MLAG)
Поддержка IPv6
— Функциональность IРv6 Host
— Совместное использование IРv6, IРv4
Сервисные функции
— Диагностика оптического трансивера
Функции обеспечения безопасности
— IP Source Guard
— Dynamic ARP Inspection
— Поддержка sFlow
— Проверка подлинности на основе MAC-адреса,
ограничение количества MAC-адресов, статические MAC-
адреса
— Проверка подлинности на основе IEEE 802.1x
— Guest VLAN
— Система предотвращения DoS-атак
— Сегментация трафика
— Фильтрация DHCP-клиентов
— Предотвращение атак BPDU
— Фильтрация NetBIOS/NetBEUI
— PPPoE Intermediate Agent
Списки управления доступом ACL
— L2-L3-L4 ACL (Access Control List)
— Поддержка Time-Based ACL
— IРv6 ACL
— ACL на основе:
— Порта коммутатора
— Приоритета IEEE 802.1p
— VLAN ID
— EtherType
— DSCP
— Типа IP-протокола
— Номера порта TCP/UDP
Основные функции качества обслуживания (QoS)
и ограничение скорости
— Статистика QoS
— Ограничение скорости на портах (Shaping, Policing)
— Поддержка класса обслуживания IEEE 802.1р
— Защита от широковещательного «шторма»
— Управление полосой пропускания
— Обработка очередей по алгоритмам Strict Priority (SP)/
Weighted Round Robin (WRR)
— Три цвета маркировки
— Назначение меток CoS/DSCP на основании ACL
— Назначение меток VLAN на основании ACL
— Настройка приоритетов 802.1p для VLAN управления
— Перемаркировка DSCP to CoS, CoS to DSCP
— Назначение меток 802.1p DSCP для протокола IGMP
OAM
— 802.3ah Ethernet Link OAM
— 802.3ah Unidirectional Link Detection (протокол
обнаружения однонаправленных линков)
Синхронизация времени
— Клиент SNTP (Simple Network Time Protocol)
— Клиент NTP (Network Time Protocol), сервер NTP,
одноранговый узел NTP
Основные функции управления
— DHCP Snooping
— DHCP Relay (поддержка IPv4/IPv6)
— DHCP Option 12
— DHCP Option 82
— Загрузка и выгрузка конфигурационного файла
по TFTP/SCP/SFTP/FTP
— Протокол SNMP
— Интерфейс командной строки (CLI)
— Web-интерфейс
— Syslog
— Traceroute (поддержка IPv4/IPv6)
— Ping (поддержка IPv4/IPv6)
— LLDP (802.1ab) + LLDP MED
— LLDP (IEEE 802.1ab)
3eltex.ru
Техническое описание
Ethernet-коммутатор для ЦОД MES5500-32
1Поддержка протокола BGP предоставляется по лицензии.
2Поддержка технологии EVPN предоставляется по лицензии.
3Поддержка технологии MPLS предоставляется по лицензии.
Функциональные возможности (продолжение)
— Поддержка авторизации вводимых команд с помощью
сервера TACACS+
— Управление доступом к коммутатору — уровни
привилегий для пользователей
— Списки контроля доступа (Management ACL)
— Блокировка интерфейса управления
— Локальная аутентификация
— Фильтрация IP-адресов для SNMP
— Клиент RADIUS/TACACS+ (Terminal Access Controller
Access Control System)
— Сервер и клиент Telnet
— Сервер и клиент SSH
— Поддержка SSL
— Поддержка макрокоманд
— Журналирование вводимых команд
— Системный журнал
— Автоматическая настройка DHCP
— Сервер DHCP
— Команды отладки
— Механизм ограничения трафика в сторону CPU
— Шифрование паролей
— Восстановление пароля
Функции мониторинга
— Статистика интерфейсов
— Удаленный мониторинг RMON
— Мониторинг загрузки CPU по задачам и типу трафика
— Мониторинг температуры
— Мониторинг TCAM
MIB
— RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
— RFC 1212 Concise MIB Definitions
— RFC 1213 MIB II
— RFC 1215 MIB Traps Convention
— RFC 1493, 4188 Bridge MIB
— RFC 1157, 2571-2576 SNMP MIB
— RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
— RFC 1271,1757, 2819 RMON MIB
— RFC 2465 IPv6 MIB
— RFC 2466 ICMPv6 MIB
— RFC 2737 Entity MIB
— RFC 4293 IPv6 SNMP Mgmt Interface MIB
— Private MIB
— RFC 3289 DIFFSERV MIB
— RFC 2021 RMONv2 MIB
— RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
— RFC 2668 IEEE 802.3 MAU MIB
— RFC 2674, 4363 IEEE 802.1p MIB
— RFC 2233, 2863 IF MIB
— RFC 2618 RADIUS Authentication Client MIB
— RFC 4022 MIB для TCP
— RFC 4113 MIB для UDP
— RFC 3298 MIB для Diffserv
— RFC 2620 RADIUS Accounting Client MIB
— RFC 2925 Ping & Traceroute MIB
— RFC 768 UDP
— RFC 791 IP
— RFC 792 ICMPv4
— RFC 2463, 4443 ICMPv6
— RFC 4884 Extended ICMP для поддержки сообщений
Multi-Part
— RFC 793 TCP
— RFC 2474, 3260 Определение поля DS в заголовке IPv4
и IPv6
— RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication
Protocol (EAP)
— RFC 2571-2574 SNMP
— RFC 826 ARP
— МЭК 61850
4eltex.ru
Техническое описание
Ethernet-коммутатор для ЦОД MES5500-32
Наименование
Описание
MES5500-32
Ethernet-коммутатор MES5500-32, 1 порт 10/100/1000BASE-T (OOB), 32 порта 40GBASE-R4 (QSFP+)/
100GBASE-R4 (QSFP28), 2 порта 10GBASE-R (SFP+), 1 порт USB, коммутатор L3
1
Вентиляция
5 × 4WIRE-2FAN1
Комплект из пяти вентиляционных панелей 4WIRE-2FAN1 с воздушным потоком Front-to-Back
5 × 4WIRE-2FAN1 BTF
Комплект из пяти вентиляционных панелей 4WIRE-2FAN1 BTF с воздушным потоком Back-to-Front
Сопутствующие товары
PM600-220/12
Модуль питания PM600-220/12, 220 В AC, 600 Вт
PM600-48/12
Модуль питания PM600-48/12, 48 В DC, 600 Вт
PM600-220/12 BTF
Модуль питания PM600-220/12 BTF, Back-to-Front, 220 В AC, 600 Вт
PM600-48/12 BTF
Модуль питания PM600-48/12 BTF, Back-to-Front, 48 В DC, 600 Вт
Сопутствующие программное обеспечение
ECCM-MES5500-32
Опция ECCM-MES5500-32 системы управления Eltex ECCM для управления и мониторинг сетевыми
элементами Eltex: 1 сетевой элемент MES5500-32
Информация для заказа
1 По умолчанию модули вентиляции не установлены. Для выбора типа вентиляционных модулей обратитесь в коммерческий отдел.
5
Сделать заказ
Предприятие «ЭЛТЕКС» — ведущий российский разработчик и произ-
водитель коммуникационного оборудования с 30-летней историей.
Комплексность решений и возможность их бесшовной интеграции
в инфраструктуру Заказчика — приоритетное направление развития
компании.
О компании Eltex
+7 (383) 274 10 01
+7 (383) 274 48 48
eltex@eltex.ru eltex.ru
eltex.ru
Техническое описание
Ethernet-коммутатор для ЦОД MES5500-32
Физические параметры и параметры окружающей среды
Питание
сеть переменного тока: 100–240 В, 50–60 Гц
сеть постоянного тока: 36–72 В
варианты питания:
џодин источник питания переменного или постоянного тока;
џдва источника питания переменного или постоянного тока с возможностью
горячей замены
Макс. потребляемая мощность
400 Вт
Тепловыделение
400 Вт
Аппаратная поддержка Dying Gasp
нет
Рабочая температура окружающей среды
от 0 до +45 °С
Температура хранения
от -50 до +70 °С
Относительная влажность при
эксплуатации
не более 80 % (без образования конденсата)
Вентиляция
Front-to-Back/Back-to-Front, 5 сдвоенных вентиляторов
Максимальный уровень акустического
шума
Front-to-back:
С передней панели, max < 73,5 дБ
С задней панели, max < 85,1 дБ
Back-to-Front:
С передней панели, max < 78,8 дБ
С задней панели, max < 85,4 дБ
Габариты (Ш × В × Г)
440 × 44 × 534 мм
Масса
11,8 кг
Физические характеристики