Eltex MES5448

Муртазин Камиль
Акименко Евгений (Новосибирск)
Алексеев Никита (Москва)
Бадер Дарья (Новосибирск)
Бекетов Максим (Новосибирск)
Браун Захар (Новосибирск)
Бринева Анна (Москва)
Бубенов Максим (Новосибирск)
Буйнич Алексей (Новосибирск)
Бурдюгова Татьяна (Москва)
Бурмистров Игорь (Москва)
Васильева Татьяна (Москва)
Дашкина Ксения (Новосибирск)
Дудоров Дмитрий (Москва)
Жигульская Екатерина (Москва)
Ильиных Никита (Новосибирск)
Камышников Григорий (Новосибирск)
Каночкин Виталий (Москва)
Кириллова Маргарита (Новосибирск)
Клюй Вячеслав (Москва)
Козлов Дмитрий (Новосибирск)
Кузьмин Максим (Москва)
Ларин Алексей (Москва)
Ломоносова Екатерина (Новосибирск)
Лысенко Алексей (Москва)
Макаревич Евгений (Новосибирск)
Монтоев Анатолий (Новосибирск)
Мосин Михаил (Новосибирск)
Муртазин Камиль (Казань)
Наполов Илья (Москва)
Передерин Сергей (Новосибирск)
Поддубный Владислав (Москва)
Пучков Александр (Москва)
Пчелинская Светлана (Москва)
Рекун Антон (Москва)
Репьюк Алексей (Новосибирск )
Самойлов Иван (Новосибирск)
Сидоренко Никита (Новосибирск)
Степанов Артем (Москва)
Сутоцких Илья (Москва)
Сытый Александр (Москва)
Трифонов Артем (Новосибирск)
Ударцев Евгений (Новосибирск)
Фадин Дмитрий (Москва)
Файзрахманов Марат (Москва)
Чердынцев Артём (Москва)
Шатуха Егор (Москва)
Шаяхметов Илья (Новосибирск)
Щербаков Максим (Москва)
Документация
Предыдущие версии
Описание
Предыдущие версии
Программное обеспечение
Сертификаты
Предыдущие версии
Душевная тех. поддержка

Краткое техническое описание (Datasheet)

— Пропускная способность 1,28 Тбит/с
— Неблокируемая коммутационная матрица
— Коммутатор L3
— Стекирование до 8 устройств
— 48 портов 10G, 4 порта 40G
— Ёмкость таблицы MAC-адресов — 131k
— Резервирование источников питания
— Дублированная система вентиляции
— Front-to-Back вентиляция
Технические характеристики
Коммутаторы MES5448 — это высокопроизводительные устройства, оснащенные интерфейсами 10GBASE-R и 40GBASE-
SR4/LR4 и предназначенные для использования в операторских сетях в качестве устройств агрегации и в центрах
обработки данных (ЦОД) в качестве Top-of-Rack или End-of-Row коммутаторов.
Порты устройства поддерживают работу на скоростях 1 Гбит/с (SFP), 10 Гбит/с (SFP+) и 40 Гбит/с (QSFP+), обеспечивая
гибкость в использовании и возможность постепенного перехода на более высокие скорости передачи данных. Неблоки-
руемая коммутационная матрица позволяет осуществлять корректную обработку пакетов при максимальных нагрузках,
сохраняя при этом минимальные и предсказуемые задержки на всех типах трафика.
Схема вентиляции front-to-back обеспечивает эффективное охлаждение при использовании устройств в условиях совре-
менных ЦОД.
Дублированные вентиляторы и источники питания постоянного или переменного тока в сочетании с развитой системой
мониторинга аппаратной части устройства позволяют получить высокие показатели надежности. Устройства имеют
возможность горячей замены модулей питания и вентиляционных модулей, обеспечивая бесперебойность функциони-
рования сети оператора.
1 Значение указано для односторонней передачи.
Техническое описание
Ethernet-коммутатор агрегации MES5448
eltex.ru
1
Интерфейсы
10GBASE-R (SFP+)/1000BASE-X (SFP)
48
40GBASE-SR4/LR4 (QSFP+)
4
10/100/1000BASE-T (ООВ)
1
USB 2.0
1
Консольный порт RS-232 (RJ-45)
1
Производительность
Пропускная способность
1,28 Тбит/c
1
Производительность на пакетах длиной 64 байта
943,5 MPPS
Объем буферной памяти
9 МБ
Объем ОЗУ (DDR3)
4 ГБ
Объем ПЗУ (SATA SSD)
8 ГБ
Таблица MAC-адресов
131072
Количество ARP-записей
6144
Таблица VLAN
4094
Количество L2 Multicast-групп
2048
Количество 802.1ad (QinQ) правил
4090
Функциональные возможности
Функции интерфейсов
— Защита от блокировки очереди (HOL)
— Поддержка обратного давления (Back Pressure)
— Поддержка Auto MDI/MDIX
— Поддержка сверхдлинных кадров (Jumbo Frames)
— Управление потоком (IEEE 802.3x)
— Изоляция портов (Protected ports)
— Поддержка агрегирования каналов LAG
— Поддержка протокола LACP
— Поддержка различных методов балансировки трафика
в LAG
Функции при работе с МAC-адресами
— Поддержка многоадресной рассылки (MAC Multicast
Support)
— Статическая фильтрация MAC-адресов (Static MAC filtering)
— Блокировка порта/VLAN по MAC-фильтру
Поддержка VLAN
— Поддержка 802.1Q
— Поддержка GVRP
— Поддержка VLAN на основе MAC/IP
— Поддержка различных режимов работы порта с VLAN
— Поддержка Voice VLAN
— Независимый режим обучения в каждой VLAN
— Поддержка Private VLAN
— Поддержка Layer 2 Protocol Tunneling
Функции L2 Multicast
— Поддержка IGMP Snooping v1,2,3
— Поддержка IGMP Snooping fast-leave
— Поддержка MLD Snooping v1,2
— Поддержка MGMD Snooping SSM
— Поддержка IGMP и MLD Snooping Querier
— Поддержка MVR
— Поддержка GMRP
Функции L3
— Поддержка статических маршрутов IPv4 и IPv6
— Inter VLAN маршрутизация
— Поддержка протоколов динамической маршрутизации RIP,
OSPFv2, OSPFv3, BGP
— Поддержка Address Resolution Protocol (ARP)
— Поддержка Proxy ARP
— Поддержка маршрутизации на основе политик — Policy-
Based Routing (IPv4 и IPv6)
— Поддержка VRF
— Поддержка BFD
— Поддержка Algorithmic longest prefix match (ALPM)
— Поддержка протокола VRRP
— Балансировка нагрузки ECMP
— Поддержка UDP Relay/IP Helper
— Поддержка ICMP Throttling (IPv4 и IPv6)
— Поддержка Loopback-интерфейсов
— Поддержка IPv6 Host
— Поддержка IPv6 DHCP Client (Statefull/Stateless)
— Поддержка DHCPv6 Server
— Совместное использование IPv4, IPv6
Функции обеспечения безопасности кольцевых топологий
— Поддержка протокола STP (Spanning Tree Protocol,
IEEE 802.1d)
— Поддержка RSTP (Rapid Spaning Tree Protocol, IEEE 802.1w)
— Поддержка MSTP (Multiple Spanning Tree Protocol,
IEEE802.1s)
— Поддержка PVSTP+
— Поддержка RPVSTP+
— Поддержка Spanning Tree Fast Link option
— Поддержка STP Root Guard
— Поддержка STP Loop Guard
— Поддержка BPDU Filtering
— Поддержка STP BPDU Guard
— Поддержка Loopback Detection (LBD)
Техническое описание
Ethernet-коммутатор агрегации MES5448
eltex.ru
2
Технические характеристики (продолжение)
Производительность
Количество правил ACL
1023 (ingress)/1023(egress)
1
Количество IPv4-маршрутов
8200
1
Количество IPv6-маршрутов
4096
Количество VRRP-маршрутизаторов
128
Количество ECMP-групп
1023
Количество VRF
64
Количество L3-интерфейсов
256
Link Aggregation Groups (LAG)
64, до 32 портов в одном LAG
Количество Loopback-интерфейсов
64
Качество обслуживания QoS
7 выходных очередей для каждого порта
Размер Jumbo-фреймов
максимальный размер пакетов 12270 байт
Стекирование
8 устройств
1 Маршруты IPv4/IPv6 используют общие аппаратные ресурсы.
Функциональные возможности (продолжение)
Функции обеспечения безопасности
— Поддержка DHCP Snooping (IPv4 и IPv6)
— Поддержка IP Source Guard (IPv4 и IPv6)
— Поддержка Dynamic ARP Inspection
— Поддержка IPv6 RA Guard (Stateless)
— Проверка подлинности на основе MAC-адреса,
ограничение количества MAC-адресов, статические MAC-
адреса
— Проверка подлинности по портам на основе 802.1x
— Поддержка гостевых VLAN 802.1x
— Проверка подлинности по портам на основе MAC (dot1x)
— Система предотвращения DoS-атак
— Сегментация трафика
— Защита от несанкционированных DHCP-серверов
— Фильтрация DHCP-клиентов
— Предотвращение атак BPDU
— Фильтрация NetBIOS/NetBEUI
Функции работы со списками доступа (ACL)
— Поддержка L2-L3-L4 ACL (Access Control List)
— Поддержка Time-Based ACL
— Поддержка IPv6 ACL
— ACL на основе:
— MAC/IP/IPv6-адресов источника/назначения
— Порта коммутатора
— Приоритета 802.1p
— VLAN ID
— Ethertype
— TOS/DSCP/Preference
— Типа протокола
— Номера порта источника/назначения TCP/UDP
— Поддержка действий ACL:
— Назначение выходных очередей
— Перенаправление или зеркалирование трафика на
конкретный порт
— Ограничение скорости потока соответствующих
правил
— Генерация сообщений на определенное число
попаданий пакетов под правило
Основные функции качества обслуживания (QoS)
— Статистика QoS по всем портам
— Ограничение скорости на портах (shaping, policing)
— Поддержка класса обслуживания 802.1p
— Поддержка режимов доверия интерфейса: IEEE 802.1p,
IP DSCP
— Классификация и маппинг трафика на основе 802.1p и
IP DSCP
— Поддержка Storm Control для различного трафика
(broadcast, multicast, unknown unicast)
— Управление полосой пропускания интерфейса
— Управление полосой пропускания по отдельным
очередям
— Строгая и взвешенная (WRR/WFQ) обработка очередей
— Управление сбросом очередей по алгоритмам Tail Drop и
Weighted Random Early Detection (WRED)
— Назначение меток CoS/DSCP на основе классов
— Настройка автоматической VoIP Class of Service (CoS)
Синхронизация времени
— Клиент SNTP (Simple Network Time Protocol)
Основные функции управления
— Загрузка и выгрузка конфигурационного файла
по TFTP/SCP/FTP/SFTP и через USB
— Загрузка и выгрузка файла ПО по TFTP/SCP/FTP/SFTP
и через USB
— Поддержка протокола SNMPv1/2/3
— Интерфейс командной строки (CLI)
— Поддержка SSH-сервера
— Web-интерфейс
— Поддержка NETCONF
— Поддержка Syslog
— Поддержка Ping (IPv4/IPv6)
— Поддержка Traceroute (IPv4/IPv6)
— Поддержка AAA
— Локальная аутентификация
— Поддержка авторизации команд
— Поддержка RADIUS, TACACS+
— Блокировка интерфейса управления
— Поддержка SSL
— Поддержка макрокоманд
— Журналирование вводимых команд
— Системный журнал
— Автоматическая настройка по DHCP
— Команды отладки
— Механизм ограничения трафика в сторону CPU
— Автодополнение команд
— Контекстная справка
— Шифрование паролей
— Списки контроля доступа управления
Функции мониторинга
— Статистика интерфейсов
— Зеркалирование портов (SPAN)
— Удалённое зеркалирование портов (RSPAN)
— Поддержка удаленного мониторинга RMON/SMON
— Поддержка удаленного мониторинга sFlow
— IP SLA, Track для IP SLA
— Мониторинг загрузки CPU по задачам и по типу трафика
— Мониторинг загрузки оперативной памяти (RAM)
— Мониторинг температуры
— Поддержка LLDP (802.1ab) + LLDP MED
— Виртуальное тестирование кабеля (VCT)
— Диагностика оптического трансивера
Функции METRO
— Поддержка Ethernet OAM
— Поддержка Connectivity Fault Management (CFM)
— Поддержка Unidirectional Link Detection (UDLD)
— Поддержка Layer-2 Protocol Tunneling (L2PT)
— Поддержка 802.1ad Double VLAN tagging (в соответствии
с TR-101)
Техническое описание
Ethernet-коммутатор агрегации MES5448
eltex.ru
3
Функциональные возможности (продолжение)
Техническое описание
Ethernet-коммутатор агрегации MES5448
eltex.ru
4
Функции Data Center Bridging (DCB)
— Поддержка Quantized Congestion Notification (QCN)
— Поддержка Enhanced Transmission Selection (ETS)
— Поддержка Priority-Based Flow Control (PFC)
— Поддержка Data Center Bridging Exchange Protocol (DCBX)
— Поддержка MLAG (Virtual Port Channel)
— Поддержка FIP Snooping
— Поддержка ускоренной коммутации (Cut-through
switching)
Стекирование
— Поддержка резервирования управляющего юнита
(мастера)
— Управление по одному IP-адресу
— Автоматический выбор управляющего юнита (мастера)
— Автоматическое обновление ПО и конфигурации по всему
стеку
— Горячая замена отдельных модулей стека
— Оффлайн конфигурирование отдельных модулей стека
— Стекирование до 8 юнитов в стеке
Стандарты MIB/IETF
— IEEE 802.3 10BASE-T
— IEEE 802.3u 100BASE-T
— IEEE 802.3ab 1000BASE-T
— IEEE 802.3ac VLAN tagging
— IEEE 802.3ad Link aggregation
— IEEE 802.3ae 10GbE
— IEEE 802.1ak Multiple Registration Protocol (MRP)
— IEEE 802.1as Timing and Synchronization for Time-Sensitive
Applications in Bridged Local Area Networks
— IEEE 802.1s Multiple Spanning Tree compatibility
— IEEE 802.1w Rapid Spanning Tree compatibility
— IEEE 802.1D Spanning Tree Compatibility
— IEEE 802.1Q Virtual LANs with Port-based VLANs
— IEEE 802.1ad Double VLAN tagging (в соответствии с TR-101)
— IEEE 802.1ag Connectivity Fault Management (CFM)
— IEEE 802.3ah Operations, Administration and Maintenance
(OAM)
— IEEE 802.1Qat Multiple Stream Reservation Protocol (MSRP)
— IEEE 802.1Qav Forwarding and Queuing Enhancements for
Time-Sensitive Streams
— IEEE 801.1Qbb Priority-based Flow Control
— IEEE 802.1Qau Virtual bridged local area networks
amendment 13: congestion notification (Draft 2.4)
— IEEE 802.1Qaz Enhanced transmission election for bandwidth
sharing between traffic classes (Draft 2.4)
— IEEE 802.1v Protocol-based VLANs
— IEEE 802.1p Ethernet priority with user provisioning and
mapping
— IEEE 802.1X Port-based authentication and supplicant support
— IEEE 802.3x Flow control
— IEEE 802.1AB Link Layer Discovery Protocol (LLDP)
— ANSI/TIA-1057 LLDP-Media Endpoint Discovery (MED)
— RFC 768 UDP
— RFC 783 TFTP
— RFC 791 IP
— RFC 792 ICMP
— RFC 793 TCP
— RFC 826 Ethernet ARP
— RFC 894 Transmissions of IP datagrams over Ethernet networks
— RFC 896 Congestion control in IP/TCP networks
— RFC 951 BootP
— RFC 1034 Domain names — concepts and facilities
— RFC 1035 Domain names — implementation and specification
— RFC 1321 Message digest algorithm
— RFC 1534 Interoperation between BootP and DHCP
— RFC 2021 Remote Network Monitoring Management
Information base v2
— RFC 2030 Simple Network Time Protocol (SNTP) v4 for IPv4,
IPv6, and OSI
— RFC 2131 DHCP Client/Server
— RFC 2132 DHCP options and BootP vendor extension
— RFC 2347 TFTP option extension
— RFC 2348 TFTP block size option
— RFC 2865 RADIUS client
— RFC 2866 RADIUS accounting
— RFC 2868 RADIUS attributes for tunnel protocol support
— RFC 2869 RADIUS Extensions
— RFC 3162 RADIUS and IPv6
— RFC 3164 The BSD syslog protocol
— RFC 3580 IEEE 802.1x RADIUS usage guidelines
— RFC 4541 IGMP Snooping and MLD Snooping
— RFC 5171 Unidirectional Link Detection (UDLD) Protocol
— RFC 5176 Dynamic Authorization Server
— RFC 5424 The Syslog Protocol
— RFC 1027 Using ARP to implement transparent subnet gateways
(Proxy ARP)
— RFC 1256 ICMP router discovery messages
— RFC 1757, 2819 RMON MIB
— RFC 1765 OSPF database overflow
— RFC 1812 Requirements for IP version 4 routers
— RFC 1997 BGP Communities Attribute
— RFC 2082 RIP-2 MD5 authentication
— RFC 2131 DHCP relay
— RFC 2328 OSPFv2
— RFC 2370 OSPF Opaque LSA Option
— RFC 2385 Protection of BGP Sessions via the TCP MD5 Signature
Option
— RFC 2453 RIP v2
— RFC 2545 BGP-4 Multiprotocol Extensions for IPv6 Inter-Domain
Routing
— RFC 2918 Route refresh capability for BGP-4
— RFC 3021 Using 31-Bit Prefixes on IPv4 Point-to-Point Links
— RFC 3046 DHCP/BootP relay
— RFC 3101 The OSPF “not so stubby area” (NSSA) option
— RFC 3137 OSPF stub router advertisement
— RFC 3623 Graceful OSPF restart
— RFC 3704 Unicast Reverse Path Forwarding (uRPF)
— RFC 3768 Virtual Router Redundancy Protocol (VRRP) version 2
— RFC 5187 OSPFv3 Graceful Restart
— RFC 5340 OSPF for IPv6
— RFC 5549 Advertising IPv4 Network Layer Reachability
Information with an IPv6 Next Hop
— RFC 5798 Virtual Router Redundancy Protocol (VRRP) version 3
Функциональные возможности (продолжение)
Техническое описание
Ethernet-коммутатор агрегации MES5448
eltex.ru
5
Стандарты MIB/IETF (продолжение)
— RFC 5880 Bidirectional Forwarding Detection
— RFC 5881 BFD for IPv4 and IPv6 (Single Hop)
— RFC 6860 Hiding Transit-Only Networks in OSPF
— RFC 1981 Path MTU for IPv6
— RFC 2460 IPv6 Protocol Specification
— RFC 2464 IPv6 over Ethernet
— RFC 2711 IPv6 Router Alert
— RFC 3056 Connection of IPv6 Domains via IPv4 Clouds
— RFC 3315 Dynamic Host Configuration Protocol for IPv6
(DHCPv6)
— RFC 3484 Default Address Selection for IPv6
— RFC 3493 Basic Socket Interface for IPv6
— RFC 3513 Addressing Architecture for IPv6
— RFC 3542 Advanced Sockets API for IPv6
— RFC 3587 IPv6 Global Unicast Address Format
— RFC 3633 IPv6 Prefix Options for Dynamic Host Configuration
Protocol (DHCP) version 6
— RFC 3736 Stateless DHCPv6
— RFC 4213 Basic Transition Mechanisms for IPv6
— RFC 4291 Addressing Architecture for IPv6
— RFC 4443 ICMPv6
— RFC 4861 Neighbor Discovery
— RFC 4862 Stateless Autoconfiguration
— RFC 6164 Using 127-bit IPv6 Prefixes on Inter-router Links
— RFC 6583 Operational Neighbor Discovery Problems
— RFC 854 Telnet
— RFC 855 Telnet Option Specifications
— RFC 1155 SMI v1
— RFC 1157 SNMP
— RFC 1212 Concise MIB definitions
— RFC 1867 HTML/2.0 forms with file upload extensions
— RFC 1901 Community-based SNMP v2
— RFC 1908 Coexistence between SNMP v1 and SNMP v2
— RFC 2068 HTTP/1.1 protocol as updated by draft-ietf-http-v11-
spec-rev-03
— RFC 2271 SNMP Framework MIB
— RFC 2295 Transparent Content Negotiation
— RFC 2296 Remote Variant Selection; RSVA/1.0 State
Management “Cookies” — draft-ietf-http-state-mgmt-05
— RFC 2576 Coexistence between SNMP v1, v2, and v3
— RFC 2578 SMI v2
— RFC 2579 Textual Conventions for SMI v2
— RFC 2580 Conformance statements for SMI v2
— RFC 2616 HTTP/1.1
— RFC 3410 Introduction and Applicability Statements for
Internet Standard Management Framework
— RFC 3411 An Architecture for Describing SNMP Management
Frameworks
— RFC 3412 Message Processing and Dispatching for SNMP
— RFC 3413 SNMP v3 Applications
— RFC 3414 User-Based Security Model for SNMP v3
— RFC 3415 View-Based Access Control Model for SNMP
— RFC 3416 Version 2 of the Protocol Operations for SNMP
— RFC 3417 Transport Mappings for SNMP
— RFC 3418 Management Information Base for SNMP
— RFC 6020 A Data Modeling Language for NETCONF
— RFC 6022 YANG Module for NETCONF Monitoring
— RFC 6242 Using the NETCONF Protocol over Secure Shell (SSH)
— RFC 6415 Web Host Metadata
— RFC 6536 NETCONF Access Control Model
— RFC 7223 YANG Data Model for Interface Management
— RFC 7277 YANG Data Model for IP Management
— RFC 7317 YANG Data Model for System Management
— RFC 2246: The TLS Protocol, version 1.0
— RFC 2818: HTTP over TLS
— RFC 3268: AES Cipher Suites for Transport Layer Security
SSH 1.5 and 2.0
— RFC 4251: SSH Protocol Architecture
— RFC 4252: SSH Authentication Protocol
— RFC 4253: SSH Transport Layer Protocol
— RFC 4254: SSH Connection Protocol
— RFC 4716: SECSH Public Key File Format
— RFC 4419: Diffie-Hellman Group Exchange For The SSH
Transport Layer Protocol
— RFC 1858 Security Considerations for IP Fragment Filtering
— RFC 2474 Definition of the Differentiated Services Field
(DS Field) in the IPv4 and IPv6 headers
— RFC 2475 An architecture for differentiated services
— RFC 2597 Assured forwarding Per Hop Behavior (PHB) group
— RFC 2697 Single-Rate Policing
— RFC 3246 An expedited forwarding PHB
— RFC 3260 New terminology and clarifications for DiffServ
— RFC 1997 BGP Communities Attribute
— RFC 2385 Protection of BGP Sessions via the TCP MD5 Signature
Option
— RFC 2545 BGP-4 multiprotocol extensions for IPv6 inter-domain
routing
— RFC 2918 Route Refresh Capability for BGP-4
— RFC 4271 A Border Gateway Protocol 4 (BGP-4)
— RFC 4360 BGP Extended Communities Attribute
— RFC 4456 BGP Route Reflection: An Alternative to Full Mesh
Internal BGP (IBGP)
— RFC 4486 Subcodes for BGP Cease Notification Message
— RFC 4724 Graceful Restart
— RFC 4760 Multiprotocol Extensions for BGP-4
— RFC 5492 Capabilities Advertisement with BGP-4
— RFC 6793 BGP Support for Four-Octet Autonomous System (AS)
Number Space
— RFC 7047 Open vSwitch Database Management Protocol
— ANSI/INCITS Fibre Channel backbone-5 (FC-BB-5) Rev 2.0.0 —
FIP Snooping bridge
Физические характеристики
Физические параметры и условия окружающей среды
160 Вт
160 Вт
Сеть переменного тока: 176–264 В, 50 Гц
Сеть постоянного тока: 36–72 В
Варианты питания:
џодин источник питания постоянного или переменного тока
џдва источника питания постоянного или переменного тока с возможностью
горячей замены
о
от 0 до +45 С
о
от -40 до +70 С
не более 80 %
Front-to-Back, 4 вентилятора
62,4 дБ/69,8 дБ
19", 1U
440 × 44 × 425 мм
6,2 кг
Техническое описание
Ethernet-коммутатор агрегации MES5448
eltex.ru
6
Наименование
Описание
MES5448
Ethernet-коммутатор MES5448, 1 порт 10/100/1000BASE-T (OOB), 48 портов 10GBASE-R (SFP+)/
1000BASE-X (SFP), 4 порта 40GBASE-SR4/LR4, 1 порт USB, коммутатор L3
Сопутствующие товары
PM350-220/12
Модуль питания PM350-220/12, 176–264 В AC, 350 Вт
PM350-48/12
Модуль питания PM350-48/12, 36–72 В DC, 350 Вт
Сопутствующее программное обеспечение
ECCM-MES5448
Опция ECCM-MES5448 системы управления Eltex ECCM для управления и мониторинга сетевыми
элементами Eltex: 1 сетевой элемент MES5448
Информация для заказа
44
Сделать заказ
Предприятие «ЭЛТЕКС» — ведущий российский разработчик и произ-
водитель коммуникационного оборудования с 30-летней историей.
Комплексность решений и возможность их бесшовной интеграции
в инфраструктуру Заказчика — приоритетное направление развития
компании.
О компании Eltex
+7 (383) 274 10 01
+7 (383) 274 48 48
eltex@eltex.ru eltex.ru