Eltex MES2124

Пчелинская Светлана
Акименко Евгений (Новосибирск)
Алексеев Никита (Москва)
Бадер Дарья (Новосибирск)
Бекетов Максим (Новосибирск)
Браун Захар (Новосибирск)
Бринева Анна (Москва)
Бубенов Максим (Новосибирск)
Буйнич Алексей (Новосибирск)
Бурдюгова Татьяна (Москва)
Бурмистров Игорь (Москва)
Васильева Татьяна (Москва)
Дашкина Ксения (Новосибирск)
Дудоров Дмитрий (Москва)
Жигульская Екатерина (Москва)
Ильиных Никита (Новосибирск)
Камышников Григорий (Новосибирск)
Каночкин Виталий (Москва)
Кириллова Маргарита (Новосибирск)
Клюй Вячеслав (Москва)
Козлов Дмитрий (Новосибирск)
Кузьмин Максим (Москва)
Ларин Алексей (Москва)
Ломоносова Екатерина (Новосибирск)
Лысенко Алексей (Москва)
Макаревич Евгений (Новосибирск)
Монтоев Анатолий (Новосибирск)
Мосин Михаил (Новосибирск)
Муртазин Камиль (Казань)
Наполов Илья (Москва)
Передерин Сергей (Новосибирск)
Поддубный Владислав (Москва)
Пучков Александр (Москва)
Пчелинская Светлана (Москва)
Рекун Антон (Москва)
Репьюк Алексей (Новосибирск )
Самойлов Иван (Новосибирск)
Сидоренко Никита (Новосибирск)
Степанов Артем (Москва)
Сутоцких Илья (Москва)
Сытый Александр (Москва)
Трифонов Артем (Новосибирск)
Ударцев Евгений (Новосибирск)
Фадин Дмитрий (Москва)
Файзрахманов Марат (Москва)
Чердынцев Артём (Москва)
Шатуха Егор (Москва)
Шаяхметов Илья (Новосибирск)
Щербаков Максим (Москва)
Душевная тех. поддержка

Краткое техническое описание (Datasheet)

MES1024
– коммутаторы L2
– поддержка стекирования
– поддержка Multicast (IGMP, IGMP snooping, MVR)
– расширенные функции безопасности (L2-L4 ACL,
IP Source address guard, Dynamic ARP Inspection и
др.)
Комплексные решения для построения сетей
Ключевые преимущества
Ethernet-коммутаторы доступа MES
Техническое описание
www.eltex.nsk.ru 1
Коммутаторы L2
Коммутаторы доступа MES – управляемые коммутаторы
уровня L2, которые имеют 24 порта 10/100/1000Base-T и
комбинированные порты 1000Base-T/Base-X.
Коммутаторы осуществляют подключение конечных
пользователей к сети крупных предприятий, предприя-
тий малого и среднего бизнеса и к сетям операторов
связи с помощью интерфейсов Fast и Gigabit Ethernet.
Функциональные возможности коммутатора обеспечи-
вают физическое стекирование, поддержку виртуальных
локальных сетей, многоадресных групп рассылки и
расширенные функции безопасности.
1 Для коммутаторов серии MES2124P
1
Питание PoE
Коммутаторы MES2124P соответствуют стандартам PoE
IEEE 802.3af и IEEE 802.3at и обеспечивают мощность до
15,4 Вт и до 30 Вт соответственно на любых из 24 портов
10/100/1000Base-T. Поддержка технологии PoE/PoE+
позволяет подать электропитание от коммутатора по
кабелю UTP к IP-телефонам, беспроводным точкам
доступа, IP-камерам и другим устройствам с поддержкой
технологии PoE.
10/100 Base-T (RJ-45)
10/100/1000 Base-T (RJ-45)
10/100/1000 Base-T (RJ-45) PoE/PoE+
Производительность
Консольный порт
10/100/1000 Base-T/1000 Base-X (SFP)
Количество активных VLAN
Таблица ACL
Таблица MAC-адресов
Размер Jumbo-фрейма
Не более 25Вт Не более 25Вт Не более 30Вт Не более 350Вт
Макс. потребляемая
мощность
4K
512
16K
10K
24
8,8 Гбит/с
RS-232
2
24
12,8 Гбит/с
4
24
56 Гбит/с 56 Гбит/с
4
24
4
Технические характеристики
Интерфейсы
Производительность
MES1124 MES2124 MES2124P
Технические характеристики
www.eltex.nsk.ru 2
Функциональные возможности
Функции интерфейсов
Функции при работе с МAC-адресами
Поддержка VLAN
Функции L2 Multicast
Функции L2
Функции Link Aggregation
Поддержка IPv6
– Защита от блокировки очереди (HOL)
– Поддержка обратного давления (Back pressure)
– Поддержка Auto MDI/MDIX
– Поддержка сверхдлинных кадров (Jumbo frames)
– Управление потоком (IEEE 802.3X)
– Зеркалирование портов (Port mirroring)
1
– Стекирование, до 4 устройств в стеке
– Таблица MAC-адресов 16K
– Независимый режим обучения в каждой VLAN
– Поддержка многоадресной рассылки (MAC Multicast Support)
– Регулируемое время хранения MAC-адресов
– Статические записи MAC (Static MAC Entries)
– До 4K VLAN
– Поддержка Voice VLAN
– Зеркалирование VLAN (VLAN mirroring)
– Поддержка 802.1Q
– Поддержка Q-in-Q
– Поддержка Selective Q-in-Q
– Поддержка GVRP
– Поддержка 1K групп
– Поддержка профилей Multicast
– Поддержка статических Mullticast групп
– Поддержка IGMP Snooping v1,2,3
– Поддержка IGMP snooping Fast Leave на основе порта/хоста
– Поддержка авторизации IGMP через RADIUS
– Поддержка MLD Snooping v1,2
– Поддержка IGMP Querier
– Multicast TV VLAN
– Поддержка MVR
– Создание групп LAG
– Объединение каналов с использованием LACP
– Поддержка LAG Balancing Algorithm
– Функциональность IPv6 Host
– Совместное использование IPv4, IPv6
– Поддержка протокола STP (Spanning Tree Protocol)
– Поддержка 32 независимых STP процессов
– Поддержка Spanning Tree Fast Link option
– Поддержка STP Mulitprocess (802.1d)
– Поддержка RSTP (Rapid spaning tree protocol)
– Поддержка Multiple Spanning Tree- MSTP (IEEE802.1s)
– Поддержка EAPS
– Поддержка STP Root Guard
– Поддержка BPDU Filtering
– Поддержка STP BPDU Guard
– Поддержка Per-device Loopback Detection (LBD)
– Поддержка G.8032v2
Сервисные функции
Функции обеспечения безопасности
Списки управления доступом ACL
Основные функции качества обслуживания (QoS) и
ограничения скорости
– Виртуальное тестирование кабеля (VCT)
– Диагностика оптического трансивера
– Green Ethernet
– DHCP snooping
– Опция 82 протокола DHCP
– IP Source address guard
– Dynamic ARP Inspection (Protection)
– Поддержка sFlow
– Проверка подлинности на основе MAC-адреса, ограничение
количества MAC-адресов, статические MAC-адреса
– Проверка подлинности по портам на основе 802.1x
– Guest VLAN
– Система предотвращения DoS атак
– Сегментация трафика
– Защита от несанкционированных DHCP серверов
– Фильтрация DHCP клиентов
– Предотвращение атак BPDU
– Фильтрация NetBIOS/NetBEUI
– PPPoE Intermidiate agent
– L2-L3-L4 ACL (Access Control List)
– Поддержка Time-Based ACL
– IPv6 ACL
– до 512 правил доступа
– ACL на основе:
– Порта коммутатора
– Приоритета 802.1p
– VLAN ID
– Ether type
– DSCP
– Типа протокола
– Номера порта TCP/UDP
– Содержимого пакета, определяемого пользователем
– Поддержка режима работы ACL-ONLY, c увеличенным количеством
ресурсов коммутатора под ACL
– Поддержка QoS/COS
– Статистика QoS
– Ограничение скорости на портах (shaping, policing)
– Поддержка до 4 приоритетных очередей
– Поддержка класса обслуживания 802.1p
– Защита от широковещательного «шторма»
– Управление полосой пропускания
– Обработка очередей по алгоритмам Strict/Weighted Round Robin
(WRR) priority
– Три цвета маркировки
– Классификация трафика на основании на основании ACL
– Назначение меток CoS/DSCP на основании ACL
Комплексные решения для построения сетей
Ethernet-коммутаторы доступа MES
Техническое описание
1 В версии ПО 1.1.16 поддерживается 3 устройства в стеке
ОАМ
Основные функции управления
Функции мониторинга
– 802.3ah Ethernet Link OAM
– Dying Gasp
– 802.1ag Connectivity Fault Management (CFM)
– 802.3ah Unidirectional LinkDetection (протокол однонаправленных
связей)
– Загрузка и выгрузка файла настройки по TFTP
– Протокол SNMP
– Интерфейс командной строки(CLI)
– Web-интерфейс
– Syslog
– SNTP (Simple Network Time Protocol)
– Traceroute
– LLDP (802.1ab) + LLDP MED
– Управление контролируемым доступом – уровни привелегий
– Блокировка интерфейса управления
– Локальная аутентификация
– Фильтрация IP-адресов для SNMP
– Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control
System)
– Сервер SSH
– Поддержка SSL
– Поддержка макрокоманд
– Журналирование вводимых команд
– Системный журнал
– Автоматическая настройка DHCP
– DHCP Relay (Поддержка IPv4)
– DHCP Option 12
– DHCP Relay Option 82
– Добавление тега PPPoE Circuit-ID
– Flash File System
– Команды отладки
– Механизм ограничения трафика в сторону CPU
– Шифрование пароля
– Восстановление пароля
– Ping (поддержка IPv4/IPv6)
– Multiple IP Interface
– Сервер FTP
– Статистика интерфейсов
– Удаленный мониторинг RMON/SMON
– Поддержка мониторинга загрузки CPU по задачам
– Мониторинг памяти
– Мониторинг температуры
– Мониторинг TCAM
Комплексные решения для построения сетей
Ethernet-коммутаторы доступа MES
Техническое описание
www.eltex.nsk.ru 3
MIB
1
PoE
Технические характеристики
– RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
– RFC 1212 Concise MIB Definitions
– RFC 1213 MIB II
– RFC 1215 MIB Traps Convention
– RFC 1493, 4188 Bridge MIB
– RFC 1157, 2571-2576 SNMP MIB
– RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
– RFC 271,1757, 2819 RMON MIB
– RFC 2465 IPv6 MIB
– RFC 2466 ICMPv6 MIB
– RFC 2737 Entity MIB
– RFC 4293 IPv6 SNMP Mgmt Interface MIB
– Private MIB
– RFC 3289 DIFFSERV MIB
– RFC 2021 RMONv2 MIB
– RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
– RFC 2668 802.3 MAU MIB
– RFC 2674, 4363 802.1p MIB
– RFC 2233, 2863 IF MIB
– RFC 2618 RADIUS Authentication Client MIB
– RFC 4022 MIB для TCP
– RFC 4113 MIB для UDP
– RFC 3298 MIB для Diffserv
– RFC 2620 RADIUS Accounting Client MIB
– RFC 2925 Ping & Traceroute MIB
– RFC 768 UDP
– RFC 791 IP
– RFC 792 ICMPv4
– RFC 2463, 4443 ICMPv6
– RFC 4884 Extended ICMP для поддержки сообщений Multi-Part
– RFC 793 TCP
– RFC 2474, 3260 Определение поля DS в заголовке IPv4 и Ipv6
– RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol
(EAP)
– RFC 2571, RFC2572, RFC2573, RFC2574 SNMP
– RFC 826 ARP
– Поддержка стандартов 802.3af PoE (до 15.4 Вт/порт) и 802.3at PoE+
(до 30Вт/порт) на всех портах
– Автоматический и конфигурируемый учет и распределение баланса
мощности PoE по портам
– Бюджет мощности PoE - 300 Вт
– Питание –
–
–
–
– Вентиляция – пассивное охлаждение
–
220В AC, 50Гц
0 0
Рабочая температура окружающей среды – от -10 до +45 С
0 0
Температура хранения – от -40 до +70 С
Рабочая влажность – не более 80%
Размеры – 430x44x138мм, исполнение 19'’, типоразмер 1U
Функциональные возможности (продолжение)
1 Для коммутаторов серии MES2124P
Комплексные решения для построения сетей
Ethernet-коммутаторы доступа MES
Техническое описание
www.eltex.nsk.ru 4
Наименование
MES1024 AC
MES1124 AC
MES2124 AC
MES2124P AC
Ethernet-коммутатор MES1024,24 порта 10/100 Base-T,2 порта 10/100/1000
Base-T/1000Base-X (SFP), L2, 220V AC
Ethernet-коммутатор MES1124,24 порта 10/100 Base-T,4 порта 10/100/1000
Base-T/1000Base-X (SFP), L2, 220V AC
Ethernet-коммутатор MES2124,24 порта 10/100/1000 Base-T, 4 порта
10/100/1000 Base-T/1000Base-X (SFP), L2, 220V AC
Ethernet-коммутатор MES2124P,24 порта 10/100/1000 Base-T PoE/PoE+,
4 порта 10/100/1000 Base-T/1000Base-X (SFP), L2, 220V AC
Описание Изображение
Информация для заказа
EMS-MES-access Опция EMS-MES-access системы Eltex.EMS для управления и мониторинга
сетевыми элементами Eltex: 1 сетевой элемент MES-1024 / MES-1124 / MES-2124
Сопутствующее программное обеспечение
О компании Eltex Сделать заказ
Предприятие “Элтекс” - ведущий российский разработчик и производитель
коммуникационного оборудования с 20-летней историей. Комплексность
решений и возможность их бесшовной интеграции в инфраструктуру Заказчика
- приоритетное направление развития компании.
+7 (383) 274 48 48
+7 (383) 274 48 49
eltex@eltex.nsk.ru www.eltex.nsk.ru
Коммутутор доступа
MES 1024/1124/2124
ПК
100М/1G
Nх1G
Тонкий клиент VoIP-
маршрутизатор
RG
Сервер
Коммутатор агрегации
MES3124
Абонентский
шлюз
TAU-72.IP
Схема применения