Eltex MES2308
Документация
Предыдущие версии
Описание
Предыдущие версии
Программное обеспечение
Сертификаты
Предыдущие версии
Чертежи и 3D-модели
Краткое техническое описание (Datasheet)
MES2324
Новое поколение коммутаторов доступа MES осуществляет
подключение конечных пользователей к сети крупных пред-
приятий, предприятий малого и среднего бизнеса и к сетям
операторов связи с помощью интерфейсов 1G/10G.
Коммутаторы MES2324FB и MES2324F DC могут использоваться
в операторских сетях в качестве коммутаторов уровня агрега-
ции района или транспортных коммутаторов.
Они имеют значительный запас по производительности благо-
даря универсальным интерфейсам, работающим на скорости
10 Гбит/с или 1 Гбит/с.
Технические характеристики
MES2308
MES2308R
MES2324
MES2324B
MES2324F
MES2324FB
MES2348B
Интерфейсы
10/100/1000BASE-T (RJ-45)
10
8
24
24
—
—
48
1000BASE-X/100BASE-FX (SFP)
—
—
—
—
20
20
—
1000BASE-X (SFP)
2
—
—
—
—
—
—
10/100/1000BASE-T/1000BASE-X/
100BASE-FX Combo
—
2
—
—
4
4
—
10GBASE-R (SFP+)/1000BASE-X
(SFP)
—
—
4
4
4
4
4
Консольный порт RS-232 (RJ-45)
1
Производительность
Пропускная способность
24 Гбит/с
20 Гбит/с
128 Гбит/с
128 Гбит/с
128 Гбит/с
128 Гбит/с
176 Гбит/с
Производительность на
пакетах длиной 64 байта¹
17,7 MPPS
14,7 MPPS
92,1 MPPS
92,1 MPPS
92,1 MPPS
92,1 MPPS
130,9 MPPS
Объем буферной памяти
1,5 Mбайт
1,5 Mбайт
1,5 Mбайт
1,5 Mбайт
1,5 Mбайт
1,5 Mбайт
3 Mбайт
Объем ОЗУ (DDR3)
512 Mбайт
Объем ПЗУ (RAW NAND)
512 Mбайт
Таблица MAC-адресов
16384
2
Количество ARP-записей
820
Таблица VLAN
4094
Количество L2 Multicast-групп
2047
Количество правил SQinQ
958 (ingress/egress)
MES2308
MES2348B
– Пропускная способность до 176 Гбит/c
– Неблокируемая коммутационная матрица
– Коммутаторы L3
– Стекирование до 8 устройств
– Поддержка Multicast (IGMP Snooping, MVR)
– Расширенные функции безопасности (L2-L4 ACL,
IP Source Guard, Dynamic ARP Inspection и др.)
Функциональные возможности коммутатора обеспечивают фи-
зическое стекирование, поддержку виртуальных локальных
сетей, многоадресных групп рассылки и расширенные функции
безопасности.
¹ Значения указаны для односторонней передачи.
²Для каждого хоста в ARP-таблице создается запись в таблице маршрутизации.
1eltex.ru
Техническое описание
Ethernet-коммутаторы доступа и агрегации MES23xx
MES2308
MES2308R
MES2324
MES2324B
MES2324F
MES2324FB
MES2348B
Количество правил ACL
958
Количество маршрутов L3 IPv4
Unicast¹
816
Количество маршрутов L3 IPv6
Unicast¹
210
Количество маршрутов L3 IPv4
Multicast (IGMP Proxy, PIM)¹
412
Количество маршрутов L3 IPv6
Multicast (IGMP Proxy, PIM)¹
103
Количество VRRP-
маршрутизаторов
255
Максимальный размер ECMP-
групп
8
Количество VRF
16 (включая VRF по умолчанию)
Количество L3-интерфейсов
130
Link Aggregation Groups (LAG)
48, до 8 портов в одном LAG
Качество обслуживания QoS
8 выходных очередей для каждого порта
Поддержка Jumbo-фреймов
максимальный размер пакетов 10240 байт
Стекирование
8 устройств
Технические характеристики (продолжение)
Функциональные возможности
Функции интерфейсов
– Защита от блокировки очереди (HOL)
– Поддержка обратного давления (Back Pressure)
– Поддержка Auto MDI/MDIX
– Поддержка сверхдлинных кадров (Jumbo Frames)
– Управление потоком (IEEE 802.3X)
– Зеркалирование портов (SPAN, RSPAN)
– Стекирование
Функции при работе с МAC-адресами
– Независимый режим обучения в каждой VLAN
– Поддержка многоадресной рассылки (MAC Multicast Support)
– Регулируемое время хранения MAC-адресов
– Статические записи MAC (Static MAC Entries)
– Логирование событий MAC Flapping
¹ Маршруты IPv4/IPv6 Unicast/Multicast используют общие аппаратные ресурсы.
MES2324B/
MES2324FB/
MES2348B
220V
ПК 12V
Емкость АКБ,
Ah
Время
автономной
работы, ч
Время заряда
АКБ, ч
MES2324B
12
≈7,5
≈13
17
≈12
≈18
20
≈15
≈23
MES2324FB
12
–
–
17
–
–
20
≈7
≈8
MES2348B
12
–
–
17
–
–
20
≈5,5
≈8
*
Технические характеристики резервного питания
* Примечание:
— Характеристики приведены для температуры
окружающей среды +25 °С;
— Для MES2324B рекомендуется использовать АКБ емкостью
не менее 12 Ah;
— Для MES2324FB, MES2348B рекомендуется использовать
АКБ емкостью не менее 20 Ah.
2
Техническое описание
Ethernet-коммутаторы доступа и агрегации MES23xx
eltex.ru
Функциональные возможности (продолжение)
Поддержка VLAN
– Поддержка Voice VLAN
– Поддержка 802.1Q
– Поддержка Q-in-Q
– Поддержка Selective Q-in-Q
– Поддержка GVRP
Функции L2 Multicast
– Поддержка профилей Multicast
– Поддержка статических Multicast-групп
– Поддержка IGMP Snooping v1,2,3
– Поддержка IGMP Snooping fast-leave на основе порта/хоста
– Поддержка PIM Snooping
– Поддержка функции IGMP proxy-report
– Поддержка авторизации IGMP через RADIUS
– Поддержка MLD Snooping v1,2
– Поддержка IGMP Querier
– Поддержка MVR
Функции L2
– Поддержка протокола STP (Spanning Tree Protocol, IEEE 802.1d)
– Поддержка RSTP (Rapid Spanning Tree protocol, IEEE 802.1w)
– Поддержка MSTP (Multiple Spanning Tree, IEEE 802.1s)
– Поддержка STP Multiprocess
– Поддержка PVSTP+
– Поддержка RPVSTP+
– Поддержка Spanning Tree Fast Link option
– Поддержка STP Root Guard
– Поддержка STP Loop Guard
– Поддержка BPDU Filtering
– Поддержка STP BPDU Guard
– Поддержка Loopback Detection (LBD) на основе VLAN
– Поддержка ERPS (G.8032v2)
– Поддержка Flex-link
– Поддержка Private VLAN, Private VLAN Trunk
– Поддержка Layer 2 Protocol Tunneling (L2PT)
Функции L3
– Поддержка статических маршрутов IPv4 и IPv6
– Протоколы динамической маршрутизации RIPv2, OSPFv2, OSPFv3,
IS-IS (IPv4 Unicast), BGP¹ (IPv4 Unicast, IPv4 Multicast, IPv6 Unicast)
– Поддержка протокола BFD (для BGP, OSPF)
– Address Resolution Protocol (ARP)
– Поддержка Proxy ARP
– Поддержка маршрутизации на основе политик — Policy-Based
Routing (IPv4)
– Поддержка протокола VRRP
– Протоколы динамической маршрутизации мультикаста PIM SM,
PIM DM, IGMP Proxy, MSDP
– Поддержка функции IP Unnumbered
– Балансировка нагрузки ECMP
– Поддержка VRF Lite
Функции Link Aggregation
– Создание групп LAG
– Объединение каналов с использованием LACP
– Поддержка LAG Balancing Algorithm
– Поддержка Multi-Switch Link Aggregation Group (MLAG)
Поддержка IPv6
– Функциональность IPv6 Host
– Совместное использование IPv4, IPv6
Сервисные функции
– Виртуальное тестирование кабеля (VCT)
– Диагностика оптического трансивера
– Green Ethernet
Функции обеспечения безопасности
– Защита от несанкционированных DHCP-серверов (DHCP Snooping)
– Опция 82 протокола DHCP
– IP Source Guard
– Dynamic ARP Inspection
– First Hop Security
– Поддержка sFlow
– Проверка подлинности на основе MAC-адреса, ограничение количества
MAC-адресов, статические MAC-адреса
– Проверка подлинности по портам на основе 802.1x
– Guest VLAN
– Система предотвращения DoS-атак
– Сегментация трафика
– Фильтрация DHCP-клиентов
– Предотвращение атак BPDU
– Фильтрация NetBIOS/NetBEUI
– PPPoE Intermediate Agent
ACL (Списки управления доступом)
– L2-L3-L4 ACL (Access Control List)
– Поддержка Time-Based ACL
– IPv6 ACL
– ACL на основе:
– Порта коммутатора
– Приоритета 802.1p
– VLAN ID
– EtherType
– DSCP
– Типа протокола
– Номера порта TCP/UDP
– Содержимого пакета, определяемого пользователем (User Defined
Bytes)
Основные функции качества обслуживания (QoS) и ограничения
скорости
– Статистика QoS
– Ограничение скорости на портах (shaping, policing)
– Поддержка класса обслуживания 802.1p
– Поддержка Storm Control для различного трафика (broadcast, multicast,
unknown unicast)
– Управление полосой пропускания
– Обработка очередей по алгоритмам Strict Priority (SP)/Weighted Round
Robin (WRR)
– Три цвета маркировки
– Назначение меток CoS/DSCP на основании ACL
– Настройка приоритета 802.1p для VLAN управления
– Перемаркировка DSCP to CoS, CoS to DSCP
– Назначение VLAN на основании ACL
– Назначение меток 802.1p, DSCP для протокола IGMP
ОАМ/CFM
– 802.3ah Ethernet Link OAM
– 802.1ag Connectivity Fault Management (CFM)
– 802.3ah Unidirectional Link Detection (протокол обнаружения
однонаправленных линков)
Синхронизация времени
– Клиент SNTP (Simple Network Time Protocol)
– Клиент NTP (Network Time Protocol), сервер NTP, одноранговый узел
NTP
Основные функции управления
– Загрузка и выгрузка конфигурационного файла по TFTP/SCP/SFTP/FTP
– Перенаправление вывода команд CLI в произвольный файл на ПЗУ
– Протокол SNMP
– Интерфейс командной строки (CLI)
¹ Поддержка протокола BGP предоставляется по лицензии.
3
Техническое описание
Ethernet-коммутаторы доступа и агрегации MES23xx
eltex.ru
Схема применения
ПК
100М/1G
Тонкий клиент VoIP-
маршрутизатор
RG
Сервер
Коммутатор агрегации
Абонентский
шлюз
TAU-72.IP
Nх1G/10G
Коммутаторы доступа
MES2308/MES2308R/MES2324/
MES2324B/MES2348B
Функциональные возможности (продолжение)
Основные функции управления (продолжение)
– Web-интерфейс
– Syslog
– Ping (поддержка IPv4/IPv6)
– Traceroute
– LLDP (802.1ab) + LLDP MED
– Возможность обработки трафика управления с двумя заголовками
802.1Q
– Поддержка авторизации вводимых команд с помощью сервера
TACACS+
– Управление доступом к коммутатору — уровни привилегий для
пользователей
– Блокировка интерфейса управления
– Локальная аутентификация
– Фильтрация IP-адресов для SNMP
– Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control
System)
– Функция Change of Authorization (CoA)
– Сервер и клиент Telnet
– Сервер и клиент SSH
– Удаленный запуск команд посредством SSH
– Поддержка SSL
– Поддержка макрокоманд
– Журналирование вводимых команд
– Системный журнал
– Автоматическая настройка DHCP
– DHCP Relay (Option 82)
– DHCP Option 12
– DHCPv6 Relay, DHCPv6 LDRA (Option 18, 37)
– Сервер DHCP
– Добавление тега PPPoE Circuit-ID
– Команды отладки
– Механизм ограничения трафика в сторону CPU
– Шифрование пароля
– Восстановление пароля
– Сервер DNS (Resolver)
Функции мониторинга
– Статистика интерфейсов
– Удаленный мониторинг RMON
– Поддержка IP SLA
– Мониторинг загрузки CPU по задачам и по типу трафика
– Мониторинг загрузки оперативной памяти (RAM)
– Мониторинг температуры
– Мониторинг TCAM
Стандарты MIB/IETF
– RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
– RFC 1212 Concise MIB Definitions
– RFC 1213 MIB II
– RFC 1215 MIB Traps Convention
– RFC 1493, 4188 Bridge MIB
– RFC 1157, 2571-2576 SNMP MIB
– RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
– RFC 1271, 1757, 2819 RMON MIB
– RFC 2465 IPv6 MIB
– RFC 2466 ICMPv6 MIB
– RFC 2737 Entity MIB
– RFC 4293 IPv6 SNMP Mgmt Interface MIB
– Private MIB
– RFC 3289 DIFFSERV MIB
– RFC 2021 RMONv2 MIB
– RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
– RFC 2668 802.3 MAU MIB
– RFC 2674, 4363 802.1p MIB
– RFC 2233, 2863 IF MIB
– RFC 2618 RADIUS Authentication Client MIB
– RFC 4022 MIB для TCP
– RFC 4113 MIB для UDP
– RFC 2620 RADIUS Accounting Client MIB
– RFC 2925 Ping & Traceroute MIB
– RFC 768 UDP
– RFC 791 IP
– RFC 792 ICMPv4
– RFC 2463, 4443 ICMPv6
– RFC 4884 Extended ICMP для поддержки сообщений Multi-Part
– RFC 793 TCP
– RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6
– RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol
(EAP)
– RFC 2571, RFC2572, RFC2573, RFC2574 SNMP
– RFC 826 ARP
– RFC 854 Telnet
– МЭК 61850
4
Техническое описание
Ethernet-коммутаторы доступа и агрегации MES23xx
eltex.ru
Физические характеристики
MES2308
MES2308R
MES2324
MES2324B
MES2324F
MES2324FB
MES2348B
Физические характеристики и условия окружающей среды
Питание
110–250 В AC¹,
50–60 Гц
110–250 В AC¹,
50–60 Гц
110–250 В АС¹,
50–60 Гц или
36–72 В DC
110–250 В АС¹,
50–60 Гц;
12 В DC
36–72 В DC
110–250 В АС,
50–60 Гц;
12 В DC
110–250 В АС,
50–60 Гц;
12 В DC
Максимальная
потребляемая мощность
14 Вт
14 Вт
25 Вт
50 Вт
39 Вт
85 Вт
89 Вт
Максимальная
потребляемая мощность
без учета заряда АКБ
—
—
—
26 Вт
—
45 Вт
45 Вт
Тепловыделение
14 Вт
14 Вт
25 Вт
28 Вт
39 Вт
50 Вт
54 Вт
Аппаратная поддержка
Dying Gasp
нет
есть
нет
нет
нет
нет
нет
Рабочая температура
окружающей среды
от -20 до +45 °С
от -20 до +50 °С
от -20 до +50 °С²
от -20 до +50 °С²
от -20 до +65 °С
от -20 до +65 °С
от -20 до +50 °С
Температура хранения
от -50 до +70 °С
Относительная влажность
при эксплуатации
не более 80 % (без образования конденсата)
Охлаждение
пассивное
пассивное
пассивное
пассивное
4 вентилятора
4 вентилятора
2 вентилятора
Исполнение
19", 1U
Габариты (Ш × В × Г)
310 × 44 × 158
мм
310 × 44 × 158
мм
430 × 44 × 158
мм
430 × 44 × 158
мм
430 × 44 × 243
мм
430 × 44 × 243
мм
440 × 44 × 280
мм
Масса
1,45 кг
1,45 кг
2,25 кг
2,25 кг
3,25 кг
3,55 кг
3,85 кг
¹ Также допускается электропитание от постоянного напряжения, диапазон 120–370 В DC.
² При эксплуатации устройств при температуре выше 45 °С необходимо использовать индустриальные SFP+ трансиверы.
Коммутаторы доступа
ПК
Nх1G
Nх1G/10G
Nх1G/10G
OSPF, MSTP, ERPS
...
GPON-сеть
К ядру сети/вышестоящему оборудованию
Тонкий клиент VoIP-
маршрутизатор
RG
Абонентский
шлюз
TAU-72.IP
Схема применения для коммутаторов агрегации
Коммутаторы агрегации
MES2324F/MES2324FB
5
Техническое описание
Ethernet-коммутаторы доступа и агрегации MES23xx
eltex.ru
Сделать заказ
+7 (383) 274 10 01
+7 (383) 274 48 48
eltex@eltex.ru eltex.ru
Информация для заказа
Предприятие «ЭЛТЕКС» — ведущий российский разработчик и
производитель коммуникационного оборудования с 30-летней
историей. Комплексность решений и возможность их бесшовной
интеграции в инфраструктуру Заказчика — приоритетное направ-
ление развития компании.
Сделать заказ
Наименование
Описание
MES2308_AC
Ethernet-коммутатор MES2308, 10 портов 10/100/1000BASE-T, 2 порта 1000BASE-X, L3, 110–250 В AC
MES2308R
Ethernet-коммутатор MES2308R, 8 портов 10/100/1000BASE-T, 2 порта 10/100/1000BASE-T/1000BASE-X/100BASE-FX
Combo, L3, 110–250 В AC
MES2324_AC
Ethernet-коммутатор MES2324, 24 порта 10/100/1000BASE-T, 4 порта 10GBASE-R (SFP+)/1000BASE-X (SFP), L3,
110–250 В AC
MES2324_DC
Ethernet-коммутатор MES2324, 24 порта 10/100/1000BASE-T, 4 порта 10GBASE-R (SFP+)/1000BASE-X (SFP), L3,
36–72 В DC
MES2324B_AC
Ethernet-коммутатор MES2324B, 24 порта 10/100/1000BASE-T, 4 порта 10GBASE-R (SFP+)/1000BASE-X (SFP), L3,
110–250 В AC, 12 В DC
MES2324F_DC
Ethernet-коммутатор MES2324F, 20 портов 1000BASE-X/100BASE-FX (SFP), 4 порта 10/100/1000BASE-T/1000BASE-X/
100BASE-FX Combo, 4 порта 10GBASE-R(SFP+)/ 1000BASE-X (SFP), L3, 36–72 В DC
MES2324FB_AC
Ethernet-коммутатор MES2324FB, 20 портов 1000BASE-X/100BASE-FX (SFP), 4 порта 10/100/1000BASE-T/1000BASE-X/
100BASE-FX Combo, 4 порта 10GBASE-R (SFP+)/1000BASE-X (SFP), L3, 110–250 В AC, 12 В DC
MES2348B_AC
Ethernet-коммутатор MES2348B, 48 портов 10/100/1000BASE-T, 4 порта 10GBASE-R (SFP+)/1000BASE-X (SFP), L3,
110–250 В AC, 12 В DC
Сопутствующее программное обеспечение
ECCM-MES2308_AC
Опция ECCM-MES2308_AC системы управления Eltex.ECCM для мониторинга и управления сетевыми элементами
Eltex: 1 сетевой элемент MES2308 AC
ECCM-MES2308R
Опция ECCM-MES2308R системы управления Eltex.ECCM для мониторинга и управления сетевыми элементами
Eltex: 1 сетевой элемент MES2308R
ECCM-MES2324_AC
Опция ECCM-MES2324_AC системы управления Eltex.ECCM для мониторинга и управления сетевыми элементами
Eltex: 1 сетевой элемент MES2324 AC
ECCM-MES2324_DC
Опция ECCM-MES2324_DC системы управления Eltex.ECCM для мониторинга и управления сетевыми элементами
Eltex: 1 сетевой элемент MES2324 DC
ECCM-MES2324B_AC
Опция ECCM-MES2324B_AC системы управления Eltex.ECCM для мониторинга и управления сетевыми элементами
Eltex: 1 сетевой элемент MES2324B AC
ECCM-MES2324F_DC
Опция ECCM-MES2324F_DC системы управления Eltex.ECCM для мониторинга и управления сетевыми элементами
Eltex: 1 сетевой элемент MES2324F DC
ECCM-MES2324FB_AC
Опция ECCM-MES2324FB_AC системы управления Eltex.ECCM для мониторинга и управления сетевыми элементами
Eltex: 1 сетевой элемент MES2324FB AC
ECCM-MES2348B_AC
Опция ECCM-MES2348B_AC системы управления Eltex.ECCM для мониторинга и управления сетевыми элементами
Eltex: 1 сетевой элемент MES2348B AC
eltex.ru
6
Сделать заказ
О компании Eltex
Техническое описание
Ethernet-коммутаторы доступа и агрегации MES23xx