Eltex MES2424_DC

Буйнич Алексей
Акименко Евгений (Новосибирск)
Алексеев Никита (Москва)
Бадер Дарья (Новосибирск)
Бекетов Максим (Новосибирск)
Браун Захар (Новосибирск)
Бринева Анна (Москва)
Бубенов Максим (Новосибирск)
Буйнич Алексей (Новосибирск)
Бурдюгова Татьяна (Москва)
Бурмистров Игорь (Москва)
Васильева Татьяна (Москва)
Дашкина Ксения (Новосибирск)
Дудоров Дмитрий (Москва)
Жигульская Екатерина (Москва)
Ильиных Никита (Новосибирск)
Камышников Григорий (Новосибирск)
Каночкин Виталий (Москва)
Кириллова Маргарита (Новосибирск)
Клюй Вячеслав (Москва)
Козлов Дмитрий (Новосибирск)
Кузьмин Максим (Москва)
Ларин Алексей (Москва)
Ломоносова Екатерина (Новосибирск)
Лысенко Алексей (Москва)
Макаревич Евгений (Новосибирск)
Монтоев Анатолий (Новосибирск)
Мосин Михаил (Новосибирск)
Муртазин Камиль (Казань)
Наполов Илья (Москва)
Передерин Сергей (Новосибирск)
Поддубный Владислав (Москва)
Пучков Александр (Москва)
Пчелинская Светлана (Москва)
Рекун Антон (Москва)
Репьюк Алексей (Новосибирск )
Самойлов Иван (Новосибирск)
Сидоренко Никита (Новосибирск)
Степанов Артем (Москва)
Сутоцких Илья (Москва)
Сытый Александр (Москва)
Трифонов Артем (Новосибирск)
Ударцев Евгений (Новосибирск)
Фадин Дмитрий (Москва)
Файзрахманов Марат (Москва)
Чердынцев Артём (Москва)
Шатуха Егор (Москва)
Шаяхметов Илья (Новосибирск)
Щербаков Максим (Москва)
Документация
Предыдущие версии
Программное обеспечение
Сертификаты
Предыдущие версии
Душевная тех. поддержка

Краткое техническое описание (Datasheet)

1 Только для коммутаторов MES2424B, MES2424FB, MES2448B.
2 Значения указаны для односторонней передачи.
— Неблокируемая коммутационная матрица
— Расширенные функции L2
— Коммутаторы L3
— Поддержка Multicast (IGMP Snooping, MVR)
— Расширенные функции безопасности (L2-L4 ACL,
IP Source Guard, Dynamic ARP Inspection и др.)
1
— Бесперебойное питание от АКБ
— Стекирование до 8 устройств
Коммутаторы осуществляют подключение конечных пользователей к сетям крупных предприятий, предприятий ма-
лого и среднего бизнеса, а также к сетям операторов связи с помощью интерфейсов 1G/10G.
Функциональные возможности коммутаторов обеспечивают физическое стекирование, поддержку виртуальных
локальных сетей, многоадресных групп рассылки и расширенные функции безопасности.
1
Бесперебойное питание
Коммутаторы MES2424B, MES2424FB и MES2448B имеют возможность подключения аккумуляторной батареи для
обеcпечения гарантированного питания в случае пропадания первичной сети 220 В. Коммутатор оснащен блоком
питания, который позволяет заряжать АКБ при наличии питания 220 В. Система резервного питания позволяет следить
за состоянием первичной сети и извещать о переходе с одного типа питания на другой.
Технические характеристики
MES2424 AC
MES2424 DC
MES2424B
MES2424FB
MES2448 DC
MES2448B
Интерфейсы
10/100/1000BASE-T (RJ-45)
24
24
24
—
48
48
100BASE-FX/
1000BASE-X (SFP)
—
—
—
24
—
—
1000BASE-X (SFP)/
10GBASE-R (SFP+)
4
4
4
4
4
4
Консольный порт
RS-232 (RJ-45)
1
Производительность
Пропускная способность
128 Гбит/с
128 Гбит/с
128 Гбит/с
128 Гбит/с
176 Гбит/с
176 Гбит/с
Производительность на
2
пакетах длиной 64 байта
95,2 MPPS
95,2 MPPS
95,2 MPPS
95,2 MPPS
130,95 MPPS
130,95 MPPS
Объем буферной памяти
1,5 Мбайт
1,5 Мбайт
1,5 Мбайт
1,5 Мбайт
2 Мбайт
2 Мбайт
Объем ОЗУ (DDR3)
512 Мбайт
Объем ПЗУ (SPI Flash)
64 Мбайт
Таблица MAC-адресов
16384
16384
16384
16384
32768
32768
Количество ARP-записей
1000
Таблица VLAN
4094
Количество групп L2
Multicast (IGMP Snooping)
1023
1023
1023
1023
4094
4094
MES2424
MES2448B
Техническое описание
Ethernet-коммутаторы доступа MES
eltex.ru
1
MES2424B/
MES2424FB/
MES2448B
220V
ПК 12V
Емкость АКБ,
Ah
Время
автономной
работы, ч
Время заряда
АКБ, ч
MES2424B
12
≈6
≈9
17
≈10
≈13
20
≈13
≈15
MES2424FB
12
≈2,5
≈13
17
≈3,5
≈19
20
≈4
≈23
MES2448B
12
≈3
≈13
17
≈5
≈19
20
≈5,5
≈23
*
Технические характеристики резервного питания
* Примечание:
— Характеристики приведены для температуры
окружающей среды +25 °С;
— Для MES2424B рекомендуется использовать АКБ емкостью
не менее 12 Ah;
— Для MES2424FB, MES2448B рекомендуется использовать
АКБ емкостью не менее 9 Ah.
Технические характеристики (продолжение)
MES2424B
MES2424FB
MES2448 DC
Количество групп L3 Multicast
(IGMP Proxy)
512
512
2048
Количество правил SQinQ
1
1024 (ingress ), 512 (egress)
1
2048 (ingress ), 1024 (egress)
Количество правил MAC ACL
509
509
765
Количество правил IPv4/IPv6
ACL
384/192
384/192
640/320
Количество маршрутов L3 IPv4
Unicast
496
496
2048
Количество маршрутов L3 IPv6
Unicast
124
124
512
Количество VRRP-
маршрутизаторов
32
Количество L3-интерфейсов
20 vlan, до 5 IPv4-адресов в каждом vlan, до 124 IPv6 GUA суммарно
для всех vlan
20 vlan, до 5 IPv4-адресов в каждом
vlan, до 512 IPv6 GUA суммарно
для всех vlan
Link Aggregation Groups (LAG)
64 группы, до 8 портов в одном LAG
Качество обслуживания QoS
8 выходных очередей на порт
Размер Jumbo-фрейма
максимальный размер пакетов 12288 байт
Стекирование
до 8 устройств
1Mac-based vlan и sQinQ используют общие аппаратные ресурсы.
Техническое описание
Ethernet-коммутаторы доступа MES
2eltex.ru
Функциональные возможности
Функции интерфейсов
— Защита от блокировки очереди (HOL)
— Поддержка Auto MDI/MDIX
— Поддержка сверхдлинных кадров (Jumbo frames)
— Управление потоком (IEEE 802.3X)
— Зеркалирование портов (SPAN, RSPAN)
— Стекирование
Функции при работе с МAC-адресами
— Независимый режим обучения в каждой VLAN
— Поддержка многоадресной рассылки (MAC Multicast
Support)
— Регулируемое время хранения MAC-адресов
— Статические записи MAC (Static MAC Entries)
— Отслеживание событий MAC change на портах
— Логирование событий MAC Flapping
Поддержка VLAN
— Поддержка Voice VLAN
— Поддержка IEEE 802.1Q
— Поддержка Q-in-Q
— Поддержка Selective Q-in-Q
— Поддержка GVRP
— Поддержка MAC-based VLAN
— Поддержка Protocol-based VLAN
Функции L2 Multicast
— Поддержка профилей Multicast
— Поддержка статических Multicast-групп
— Поддержка IGMP Snooping v1,2,3
— Поддержка IGMP Snooping fast-leave
— Поддержка функций IGMP Proxy-report
— Поддержка авторизации IGMP через RADIUS
1
— Поддержка MLD Snooping v1,2
1
— Поддержка MLD Snooping fast-leave
— Поддержка IGMP Querier
— Поддержка MVR
Функции L2
— Поддержка протокола STP (Spanning Tree Protocol,
IEEE 802.1d)
— Поддержка протокола RSTP (Rapid Spanning Tree Protocol,
IEEE 802.1w)
— Поддержка протокола MSTP (Multiple Spanning Tree Protocol,
IEEE 802.1s)
— Поддержка протокола Rapid-PVST+
— Поддержка STP Root Guard
— Поддержка STP Loop Guard
— Поддержка STP BPDU Guard
— Поддержка BPDU Filtering
— Поддержка Spanning Tree Fast Link option
— Поддержка Loopback Detection (LBD)
— Изоляция портов
— Поддержка Storm Control для различного трафика
(broadcast, multicast, unknown unicast)
— Поддержка Layer 2 Protocol Tunneling (L2PT)
— Поддержка ERPS (G.8032v2)
Функции L3 Multicast
— IGMP proxy (RFC 4605)
— IGMP Proxy fast-leave
Функции L3
— Поддержка статических маршрутов IPv4 и IPv6
— Поддержка протоколов динамической маршрутизации
RIPv1/2, OSPFv2/3
— Поддержка протокола VRRP
Функции Link Aggregation
— Создание групп LAG
— Объединение каналов с использованием LACP
— Поддержка LAG Balancing Algorithm
Сервисные функции
— Виртуальное тестирование кабеля (VCT)
— Диагностика оптического трансивера
Поддержка IPv6
— Функциональность IPv6 Host
— Совместное использование IPv4, IРv6
Функции обеспечения безопасности
— DHCP Snooping
— Опция 82 протокола DHCP
— Проверка подлинности на основе MAC-адреса, ограничение
количества MAC-адресов, статические MAC-адреса
— Проверка подлинности по портам на основе IEEE 802.1x
— Guest VLAN
— Система предотвращения DoS-атак
— Сегментация трафика
— Фильтрация DHCP-клиентов
— Предотвращение атак BPDU
— PPPoE Intermediate agent
— IP Source Guard
— Dynamic ARP Inspection
— DHCPv6 Snooping
— IPv6 Source Guard
— Поддержка функции IPv6 ND Inspection
— Поддержка функции IPv6 RA Guard
Списки управления доступом ACL
— L2-L3-L4 ACL (Access Control List)
— IPv6 ACL
— ACL на основе:
— Порта коммутатора
— Приоритета IEEE 802.1p
— VLAN ID
— EtherType
— DSCP
— Типа IP-протокола
— Номера порта TCP/UDP
— Содержимого пакета, определяемого пользователем
(User Defined Bytes)
Основные функции качества обслуживания (QoS)
и ограничения скорости
— Ограничение скорости на портах (shaping)
— Ограничение скорости (policing) согласно sr-TCM и tr-TCM
— Поддержка класса обслуживания IEEE 802.1p
— Обработка очередей по алгоритмам Strict Priority (SP)/
1 Не поддерживается на MES2448B в текущей версии ПО.
Техническое описание
Ethernet-коммутаторы доступа MES
3eltex.ru
Функциональные возможности (продолжение)
Weighted Round Robin (WRR)
— Настройка приоритета IEEE 802.1p для VLAN управления
— Классификация трафика на основании ACL
— Назначение меток CoS/DSCP на основании ACL
— Перемаркировка меток DSCP в CoS
— Перемаркировка меток CoS в DSCP
— Назначение VLAN на основании ACL
OAM
— IEEE 802.3ah, Ethernet OAM
— IEEE 802.3ah Unidirectional Link Detection (UDLD) — протокол
обнаружения однонаправленных линков
Синхронизация времени
— Клиент SNTP (Simple Network Time Protocol)
Основные функции управления
— Загрузка и выгрузка конфигурационного файла по TFTP/SFTP
— Автоматическое резервирование (backup) файла
конфигурации по TFTP/SFTP
— Протокол SNMP
— Интерфейс командной строки (CLI)
— Web-интерфейс
— Syslog
— LLDP (IEEE 802.1ab) + LLDP MED
— Возможность обработки трафика управления с двумя
заголовками IEEE 802.1Q
— Поддержка авторизации вводимых команд с помощью
сервера TACACS+
— Поддержка IPv4/IPv6 ACL для управления устройством
— Управление доступом к коммутатору — уровни привилегий
для пользователей
— Блокировка интерфейса управления
— Локальная аутентификация
— Фильтрация IP-адресов для SNMP
— Клиент RADIUS, TACACS+ (Terminal Access Controller Access
Control System)
— Сервер и клиент Telnet
— Сервер и клиент SSH
— Поддержка макрокоманд
— Журналирование вводимых команд по протоколу TACACS+
— Автоматическая настройка DHCP
— DHCP Relay (поддержка IРv4)
— DHCP Relay Option 82
— Сервер DHCP
— Добавление тега PPPoE Circuit-ID
— Flash File System
— Команды отладки
— Механизм ограничения трафика в сторону CPU
— Шифрование пароля
— Ping (поддержка IPv4/IPv6)
— Traceroute
— Поддержка статических маршрутов IPv4 и IPv6
— Поддержка нескольких версий файлов конфигурации
Функции мониторинга
— Статистика интерфейсов
— Поддержка мониторинга загрузки CPU по задачам и очередям
— Мониторинг загрузки оперативной памяти (RAM)
— Мониторинг температуры
— Мониторинг TCAM
1
Обеспечение бесперебойного питания
— Автоматический переход на АКБ (12 В) при отключении
первичного питания (220 В) и обратно
— Заряд АКБ (12 В) при работе от первичной сети (220 В)
— Мониторинг типа электропитания (SNMP)
— Оповещение при переходе с одного типа питания на другой
— Индикация подключения АКБ
— Сигнализация о низком уровне заряда АКБ
— Защита от короткого замыкания
Стандарты MIB/IETF
— RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
— RFC 1212 Concise MIB Definitions
— RFC 1213 MIB II
— RFC 1215 MIB Traps Convention
— RFC 1493, 4188 Bridge MIB
— RFC 1157, 2571-2576 SNMP MIB
— RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
— RFC 2465 IPv6 MIB
— RFC 2737 Entity MIB
— RFC 4293 IPv6 SNMP Mgmt Interface MIB
— Private MIB
— RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
— RFC 2668 802.3 MAU MIB
— RFC 2674, 4363 802.1p MIB
— RFC 2233, 2863 IF MIB
— RFC 2618 RADIUS Authentication Client MIB
— RFC 4022 MIB для TCP
— RFC 4113 MIB для UDP
— RFC 3289 MIB для Diffserv
— RFC 2620 RADIUS Accounting Client MIB
— RFC 768 UDP
— RFC 791 IP
— RFC 792 ICMPv4
— RFC 2463, 4443 ICMPv6
— RFC 793 TCP
— RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IРv6
— RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication
Protocol (EAP)
— RFC 2571, RFC 2572, RFC 2573, RFC 2574 SNMP
— RFC 826 ARP
— RFC 854 Telnet
— МЭК 61850
1 Только для MES2424B, MES2424FB, MES2448B.
Техническое описание
Ethernet-коммутаторы доступа MES
4eltex.ru
MES2424 AC
MES2424 DC
MES2424B
MES2424FB
MES2448 DC
MES2448B
Физические п араметры и п араметры о кружающей с реды
1
Питание
100–240 В AC,
50–60 Гц
18–72 В DC
100–240 В AC,
50–60 Гц;
12 В DC
100–240 В AC,
50–60 Гц;
12 В DC
36–72 В DC
100–240 В AC,
50–60 Гц;
12 В DC
Максимальная
потребляемая мощность
25 Вт
26 Вт
49 Вт
75 Вт
48 Вт
66 Вт
Максимальная
потребляемая мощность
без учета заряда АКБ
—
—
25 Вт
47 Вт
—
48 Вт
Тепловыделение
25 Вт
26 Вт
27 Вт
62 Вт
48 Вт
53 Вт
Аппаратная поддержка
Dying Gasp
есть
нет
нет
нет
нет
есть
Рабочая температура
2
окружающей среды
от -20 °С до +50 °С
Температура хранения
от -40 °С до +70 °С
Охлаждение
пассивное
активное, Front-
to-Back, 4
вентилятора
активное, 2 вентилятора
Максимальный уровень
акустического шума
с передней/задней
панели
33 дБ/33 дБ
33 дБ/33 дБ
33 дБ/33 дБ
52,8 дБ/54,2 дБ
33 дБ/33 дБ
52,4 дБ/54,1 дБ
Относительная влаж-
ность при эксплуатации
(без образования
конденсата)
не более 80 %
Исполнение
19", 1U
Габаритные размеры
(Ш × В × Г), мм
430 × 44 × 203
430 × 44 × 203
430 × 44 × 203
430 × 44 × 243
440 × 44 × 280
440 × 44 × 280
Масса
2,44 кг
2,42 кг
2,54 кг
2,69 кг
3,98 кг
3,98 кг
Физические характеристики
1 Для MES2424 AC, MES2424B, MES2424FB, MES2448B допускается электропитание от сети постоянного тока
с напряжением в диапазоне 120–370 В DC.
2 Для MES2424 AC, MES2424 DC и MES2424B: при использовании коммерческих трансиверов SFP+
температура окружающей среды не должна превышать +45 °С.
Техническое описание
Ethernet-коммутаторы доступа MES
5eltex.ru
Наименование
Описание
MES2424 AC
Ethernet-коммутатор MES2424 AC, 24 порта 10/100/1000BASE-T, 4 порта 1000BASE-X/10GBASE-R,
L3, 100-240 B AC
MES2424 DC
Ethernet-коммутатор MES2424 DC, 24 порта 10/100/1000BASE-T, 4 порта 1000BASE-X/10GBASE-R,
L3, 18-72 В DC
MES2424B
Ethernet-коммутатор MES2424B, 24 порта 10/100/1000BASE-T, 4 порта 1000BASE-X/10GBASE-R, L3,
100-240 В AC, 12 В DC
MES2424FB
Ethernet-коммутатор MES2424FB, 24 порта 100BASE-FX/1000BASE-X,
4 порта 1000BASE-X/10GBASE-R, L3, 100-240 В AC, 12 В DC
MES2448 DC
Ethernet-коммутатор MES2448 DC, 48 портов 10/100/1000BASE-T, 4 порта 1000BASE-X/10GBASE-R,
L3, 36-72 В DC
MES2448B
Ethernet-коммутатор MES2448B, 48 портов 10/100/1000BASE-T, 4 порта 1000BASE-X/10GBASE-R,
L3, 100-240 В AC, 12 В DC
Сопутствующее программное обеспечение
ECCM-MES2424_AC
Опция ECCM-MES2424_AC системы управления Eltex ECCM для управления и мониторинга
сетевыми элементами Eltex: 1 сетевой элемент MES2424 AC
ECCM-MES2424_DC
Опция ECCM-MES2424_DC системы управления Eltex ECCM для управления и мониторинга
сетевыми элементами Eltex: 1 сетевой элемент MES2424 DC
ECCM-MES2424B
Опция ECCM-MES2424B системы управления Eltex ECCM для управления и мониторинга сетевыми
элементами Eltex: 1 сетевой элемент MES2424B
ECCM-MES2424FB
Опция ECCM-MES2424FB системы управления Eltex ECCM для управления и мониторинга
сетевыми элементами Eltex: 1 сетевой элемент MES2424FB
ECCM-MES2448_DC
Опция ECCM-MES2448_DC системы управления Eltex ECCM для управления и мониторинга
сетевыми элементами Eltex: 1 сетевой элемент MES2448 DC
ECCM-MES2448B
Опция ECCM-MES2448B системы управления Eltex ECCM для управления и мониторинга сетевыми
элементами Eltex: 1 сетевой элемент MES2448B
Информация для заказа
Коммутатор доступа
MES
ПК
100М/1G
Nх10G
Тонкий клиент VoIP-
маршрутизатор
RG
Сервер
Коммутатор агрегации
Абонентский
шлюз
TAU-72.IP
Схема применения
Техническое описание
Ethernet-коммутаторы доступа MES
6
Сделать заказ
Предприятие «ЭЛТЕКС» — ведущий российский разработчик и произ-
водитель коммуникационного оборудования с 30-летней историей.
Комплексность решений и возможность их бесшовной интеграции
в инфраструктуру Заказчика — приоритетное направление развития
компании.
О компании Eltex
+7 (383) 274 10 01
+7 (383) 274 48 48
eltex@eltex.ru eltex.ru
eltex.ru