Eltex MES3300-48F

Буйнич Алексей
Акименко Евгений (Новосибирск)
Алексеев Никита (Москва)
Бадер Дарья (Новосибирск)
Бекетов Максим (Новосибирск)
Браун Захар (Новосибирск)
Бринева Анна (Москва)
Бубенов Максим (Новосибирск)
Буйнич Алексей (Новосибирск)
Бурдюгова Татьяна (Москва)
Бурмистров Игорь (Москва)
Васильева Татьяна (Москва)
Дашкина Ксения (Новосибирск)
Дудоров Дмитрий (Москва)
Жигульская Екатерина (Москва)
Ильиных Никита (Новосибирск)
Камышников Григорий (Новосибирск)
Каночкин Виталий (Москва)
Кириллова Маргарита (Новосибирск)
Клюй Вячеслав (Москва)
Козлов Дмитрий (Новосибирск)
Кузьмин Максим (Москва)
Ларин Алексей (Москва)
Ломоносова Екатерина (Новосибирск)
Лысенко Алексей (Москва)
Макаревич Евгений (Новосибирск)
Монтоев Анатолий (Новосибирск)
Мосин Михаил (Новосибирск)
Муртазин Камиль (Казань)
Наполов Илья (Москва)
Передерин Сергей (Новосибирск)
Поддубный Владислав (Москва)
Пучков Александр (Москва)
Пчелинская Светлана (Москва)
Рекун Антон (Москва)
Репьюк Алексей (Новосибирск )
Самойлов Иван (Новосибирск)
Сидоренко Никита (Новосибирск)
Степанов Артем (Москва)
Сутоцких Илья (Москва)
Сытый Александр (Москва)
Трифонов Артем (Новосибирск)
Ударцев Евгений (Новосибирск)
Фадин Дмитрий (Москва)
Файзрахманов Марат (Москва)
Чердынцев Артём (Москва)
Шатуха Егор (Москва)
Шаяхметов Илья (Новосибирск)
Щербаков Максим (Москва)
Документация
Предыдущие версии
Описание
Предыдущие версии
Программное обеспечение
Душевная тех. поддержка

Краткое техническое описание (Datasheet)

– Пропускная способность 176 Гбит/с
– Неблокируемая коммутационная матрица
– 4 порта 10G
– Коммутаторы уровня L3
– Стекирование до 8 устройств
– Резервирование источников питания с возможностью
горячей замены
– Front-to-Back вентиляция
Коммутаторы нового поколения MES3300-48 и MES3300-48F могут использоваться в операторских сетях в качестве коммутаторов
уровня агрегации района или транспортных коммутаторов и в центрах обработки данных в качестве Top-of-Rack коммутаторов.
Значительный запас по производительности обеспечивается благодаря универсальным интерфейсам, работающим на скорости 10 Гбит/с
или 1 Гбит/с.
Преимущества коммутаторов MES — развитые функции L2, поддержка статической и динамической маршрутизации, возможность объе-
динения в стек до 8 устройств, резервирование источников питания с возможностью горячей замены.
Поддержка протокола защиты кольца ERPS позволяет получить время сходимости менее 200 мс, что обеспечивает беспрерывное предо-
ставление сервисов.
MES3300-48
MES3300-48F
Интерфейсы
10/100/1000BASE-T (RJ-45)
48
—
1000BASE-X/100BASE-FX (SFP)
—
48
10GBASE-R/1000BASE-X (SFP+/SFP)
4
10/100/1000BASE-T (OOB)
1
Консольный порт RS-232 (RJ-45)
1
Производительность
Пропускная способность
176 Гбит/с
Производительность на пакетах длиной 64 байта¹
130,95 MPPS
Объем буферной памяти
3 Мбайт
Объем ОЗУ (DDR4)
2 Гбайт
Объем ПЗУ (RAW NAND)
512 Мбайт
Таблица MAC-адресов
16384
2
Количество ARP-записей
4029
Таблица VLAN
4094
Количество L2 Multicast-групп
4092
Количество правил SQinQ
1320 (ingress), 1320 (egress)
3
Количество правил MAC ACL input/output
2997/2997
3
Количество правил IPv4/IPv6 ACL input/output
2997/2997 IPv4
1499/1499 IPv6
4
Количество маршрутов L3 IPv4 Unicast
13279
4
Количество маршрутов L3 IPv6 Unicast
3317
4
Количество маршрутов L3 IPv4 Multicast (IGMP Proxy, PIM)
4027
Технические характеристики
MES3300-48
Техническое описание
Ethernet-коммутаторы агрегации MES3300-48, MES3300-48F
eltex.ru
1
1Значения указаны для односторонней передачи.
2Для каждого хоста в ARP-таблице создается запись в таблице маршрутизации. Количество ARP-записей с установленной лицензией EVPN или MPLS будет
отличаться.
3Функции используют общие аппаратные ресурсы TCAM. Количественные характеристики с установленной лицензией EVPN или MPLS будут отличаться.
4Маршруты IPv4/IPv6 Unicast/Multicast используют общие аппаратные ресурсы.
Функциональные возможности
¹ Маршруты IPv4/IPv6 Unicast/Multicast используют общие аппаратные ресурсы.
² Поддержка протокола BGP предоставляется по лицензии.
Технические характеристики (продолжение)
MES3300-48
MES3300-48F
Количество маршрутов L3 IPv6 Multicast (IGMP Proxy,
PIM)¹
Количество VRRP-маршрутизаторов
Максимальное количество ECMP-групп
Максимальное количество путей в ECMP-группе
Количество VRF
Количество L3-интерфейсов
Link Aggregation Groups (LAG)
Качество обслуживания QoS
Размер Jumbo-фреймов
Стекирование
Функции интерфейсов
– Защита от блокировки очереди (HOL)
– Поддержка обратного давления (Back Pressure)
– Поддержка Auto MDI/MDIX
– Поддержка сверхдлинных кадров (Jumbo Frames)
– Управление потоком (IEEE 802.3X)
– Зеркалирование портов (SPAN, RSPAN)
– Стекирование
Функции при работе с МAC-адресами
– Независимый режим обучения в каждой VLAN
– Поддержка многоадресной рассылки (MAC Multicast Support)
– Регулируемое время хранения MAC-адресов
– Статические записи MAC (Static MAC Entries)
– Логирование событий MAC Flapping
Поддержка VLAN
– Поддержка Voice VLAN
– Поддержка 802.1Q
– Поддержка Q-in-Q
– Поддержка Selective Q-in-Q
– Поддержка GVRP
– Поддержка Subnet-based VLAN
Функции L2 Multicast
– Поддержка профилей Multicast
– Поддержка статических Mullticast-групп
– Поддержка IGMP Snooping v1,2,3
– Поддержка IGMP snooping fast-leave на основе хоста/порта
– Поддержка PIM Snooping
– Поддержка функции IGMP proxy-report
– Поддержка авторизации IGMP через RADIUS
– Поддержка MLD Snooping v1,2
– Поддержка IGMP Querier
– Поддержка MVR
Функции L2
– Поддержка STP (Spanning Tree Protocol, IEEE 802.1d)
– Поддержка RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
– Поддержка MSTP (Multiple Spanning Tree Protocol, IEEE802.1s)
– Поддержка PVSTP+
– Поддержка RPVSTP+
– Поддержка Spanning Tree Fast Link option
– Поддержка STP Root Guard
– Поддержка BPDU Filtering
– Поддержка STP BPDU Guard
– Поддержка Loopback Detection
– Поддержка ERPS (G.8032v2)
– Поддержка Flex-link
– Поддержка Private VLAN
– Поддержка Layer 2 Protocol Tunneling (L2PT)
Функции L3
– Поддержка статических маршрутов IPv4 и Ipv6
– Протоколы динамической маршрутизации RIPv2, OSPFv2, OSPFv3,
IS-IS (IPv4 Unicast), BGP¹ (IPv4 Unicast, IPv4 Multicast)
– Поддержка протокола BFD (для BGP, OSPF, IS-IS, статических
маршрутов)
– Address Resolution Protocol (ARP)
– Поддержка Proxy ARP
– Policy-Based Routing (Ipv4)
– Поддержка протокола VRRP
– Протоколы динамической маршрутизации мультикаста PIM SM,
PIM DM, IGMP Proxy, MSDP
– Балансировка нагрузки ECMP
– Поддержка функции IP Unnumbered
– Поддержка протокола GRE
– Поддержка технологии VRF Lite
Функции Link Aggregation
– Создание групп LAG
– Объединение каналов с использованием LACP
– Поддержка LAG Balancing Algorithm
– Поддержка Multi-Switch Link Aggregation Group (MLAG)
Поддержка Ipv6
– Функциональность IPv6 Host
– Совместное использование IPv4, Ipv6
Сервисные функции
– Виртуальное тестирование кабеля (VCT)
– Диагностика оптического трансивера
Функции обеспечения безопасности
– IP Source Guard
– Dynamic ARP Inspection
– First Hop Security
– Поддержка sFlow
Техническое описание
Ethernet-коммутаторы агрегации MES3300-48, MES3300-48F
eltex.ru
2
Функциональные возможности (продолжение)
– Проверка подлинности на основе MAC-адреса, ограничение
количества MAC-адресов, статические MAC-адреса
– Проверка подлинности по портам на основе 802.1x
– Guest VLAN
– Система предотвращения DoS-атак
– Сегментация трафика
– Фильтрация DHCP-клиентов
– Предотвращение атак BPDU
– Фильтрация NetBIOS/NetBEUI
– PPPoE Intermediate Agent
ACL (Списки управления доступом)
– L2-L3-L4 ACL (Access Control List)
– Поддержка Time-Based ACL
– IPv6 ACL
– ACL на основе:
– Порта коммутатора
– Приоритета 802.1p
– VLAN ID
– EtherType
– DSCP
– Типа протокола
– Номера порта TCP/UDP
– Содержимого пакета, определяемого пользователем (User
Defined Bytes)
Основные функции качества обслуживания (QoS)
– Статистика QoS
– Ограничение скорости на портах (shaping, policing)
– Поддержка класса обслуживания 802.1p
– Поддержка Storm Control для различного трафика (broadcast,
multicast, unknown unicast)
– Управление полосой пропускания
– Обработка очередей по алгоритмам Strict priority (SP)/
Weighted Round Robin (WRR)
– Три цвета маркировки
– Назначение меток CoS/DSCP на основании ACL
– Назначение меток VLAN на основании ACL
– Настройка приоритетов 802.1p для VLAN управления
– Перемаркировка DSCP to CoS, CoS to DSCP
– Назначение меток 802.1p DSCP для протокола IGMP
OAM
– 802.3ah Ethernet Link OAM
– 802.3ah Unidirectional Link Detection
(протокол обнаружения однонаправленных линков)
Синхронизация времени
– Клиент SNTP (Simple Network Time Protocol)
– Клиент NTP (Network Time Protocol), cервер NTP, одноранговый
узел NTP
Основные функции управления
– DHCP Snooping
– DHCP Relay (поддержка IPv4/IPv6)
– DHCP Option 12
– DHCP Option 82
– Загрузка и выгрузка конфигурационного файла по TFTP/SCP/SFTP/FTP
– Протокол SNMP
– Интерфейс командной строки (CLI)
– Web-интерфейс
– Syslog
– Traceroute (поддержка IPv4/IPv6)
– Ping (поддержка IPv4/IPv6)
– LLDP (802.1ab) + LLDP MED
– LLDP (IEEE 802.1ab)
– Поддержка авторизации вводимых команд с помощью сервера
TACACS+
– Управление доступом к коммутатору — уровни привилегий для
пользователей
– Блокировка интерфейса управления
– Локальная аутентификация
– Фильтрация IP-адресов для SNMP
– Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control
System)
– Сервер и клиент SSH
– Сервер и клиент Telnet
– Поддержка SSL
– Поддержка макрокоманд
– Журналирование вводимых команд
– Системный журнал
– Автоматическая настройка DHCP
– Сервер DHCP
– Команды отладки
– Механизм ограничения трафика в сторону CPU
– Шифрование пароля
– Восстановление пароля
Функции мониторинга
– Статистика интерфейсов
– Удаленный мониторинг RMON
– Поддержка IP SLA
– Поддержка мониторинга загрузки CPU по задачам и по типу
трафика
– Мониторинг оперативной памяти (RAM)
– Мониторинг температуры
– Мониторинг TCAM
Стандарты MIB/IETF
– RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
– RFC 1212 Concise MIB Definitions
– RFC 1213 MIB II
– RFC 1215 MIB Traps Convention
– RFC 1493, 4188 Bridge MIB
– RFC 1157, 2571-2576 SNMP MIB
– RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
– RFC 1271, 1757, 2819 RMON MIB
– RFC 2465 IPv6 MIB
– RFC 2466 ICMPv6 MIB
– RFC 2737 Entity MIB
– RFC 4293 IPv6 SNMP Mgmt Interface MIB
– Private MIB
– RFC 3289 DIFFSERV MIB
– RFC 2021 RMONv2 MIB
– RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
– RFC 2668 802.3 MAU MIB
– RFC 2674, 4363 802.1p MIB
– RFC 2233, 2863 IF MIB
– RFC 2618 RADIUS Authentication Client MIB
– RFC 4022 MIB для TCP
– RFC 4113 MIB для UDP
– RFC 2620 RADIUS Accounting Client MIB
– RFC 2925 Ping & Traceroute MIB
– RFC 768 UDP
– RFC 791 IP
– RFC 792 ICMPv4
– RFC 2463, 4443 ICMPv6
– RFC 4884 Extended ICMP для поддержки сообщений Multi-Part
– RFC 793 TCP
– RFC 2474, 3260 Определение поля DS в заголовке IPv4 и Ipv6
– RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol
(EAP)
– RFC 2571, RFC2572, RFC2573, RFC2574 SNMP
– RFC 826 ARP
– RFC 854 Telnet
– МЭК 61850
Техническое описание
Ethernet-коммутаторы агрегации MES3300-48, MES3300-48F
eltex.ru
3
Схема применения
Коммутаторы доступа
ПК
N×1G
N×1G/10G
N×1G/10G
OSPF, MSTP, ERPS
...
GPON-сеть
К ядру сети/вышестоящему оборудованию
Тонкий клиент VoIP-
маршрутизатор
RG
Коммутаторы агрегации
MES3300-48, MES3300-48F
Абонентский
шлюз
TAU-72.IP
Физические характеристики
MES3300-48
MES3300-48F
Питание
100–240 В AC, 50–60 Гц
36–72 В DC
Варианты питания:
џодин источник питания постоянного или переменного тока
џдва источника постоянного или переменного тока с возможностью горячей замены
Максимальная потребляемая мощность
45 Вт
89 Вт
Тепловыделение
45 Вт
89 Вт
Аппаратная поддержка Dying Gasp
нет
Рабочая температура окружающей среды
от -10 до +45 °С
Температура хранения
от -50 до +70 °С
Относительная влажность при эксплуатации
не более 80 % (без образования конденсата)
Охлаждение
Front-to-Back, 4 вентилятора
Максимальный уровень акустического шума
с передней панели, max < 53,9 дБ
с задней панели, max < 54,2 дБ
Исполнение
19”, 1U
Габариты (Ш × В × Г)
440 × 44 × 330 мм
440 × 44 × 330 мм
Масса
5,67 кг
5,68 кг
Техническое описание
Ethernet-коммутаторы агрегации MES3300-48, MES3300-48F
eltex.ru
4
Наименование
Описание
MES3300-48
Ethernet-коммутатор MES3300-48, 1 порт 10/100/1000BASE-T (OOB), 48 портов 10/100/1000BASE-T (RJ-45), 4 порта
10GBASE-R (SFP+)/1000BASE-X (SFP), L3
MES3300-48F
Ethernet-коммутатор MES3300-48F, 48 портов 1000BASE-X/100BASE-FX (SFP), 4 порта 10GBASE-R/1000BASE-X
(SFP+/SFP), L3
Сопутствующие товары
PM165-220/12
Модуль питания PM165-220/12, 100–240 В AC, 165 Вт
PM160-220/12
Модуль питания PM160-220/12, 100–240 В AC, 160 Вт
PM100-48/12
Модуль питания PM100-48/12, 36–72 В DC, 100 Вт
PM65-220/12¹
Модуль питания PM65-220/12, 12 В AC/DC, 65 Вт
Сопутствующее программное обеспечение
ECCM-MES3300-48
Опция ECCM-MES3300-48 системы управления Eltex.ECCM для мониторинга и управления сетевыми
элементами ELTEX: 1 сетевой элемент MES3300-48
ECCM-MES3300-48F
Опция ECCM-MES3300-48F системы управления Eltex.ECCM для мониторинга и управления сетевыми
элементами ELTEX: 1 сетевой элемент MES3300-48F
Информация для заказа
Техническое описание
Ethernet-коммутаторы агрегации MES3300-48, MES3300-48F
5
Сделать заказ
Предприятие «ЭЛТЕКС» — ведущий российский разработчик и произ-
водитель коммуникационного оборудования с 30-летней историей.
Комплексность решений и возможность их бесшовной интеграции
в инфраструктуру Заказчика — приоритетное направление развития
компании.
О компании Eltex
+7 (383) 274 10 01
+7 (383) 274 48 48
eltex@eltex.ru eltex.ru
eltex.ru
1Для блока питания PM65-220/12 допускается электропитание от сети постоянного тока с напряжением в диапазоне 120–370 В DC.