Eltex MES3348F

Дудоров Дмитрий
Акименко Евгений (Новосибирск)
Алексеев Никита (Москва)
Бадер Дарья (Новосибирск)
Бекетов Максим (Новосибирск)
Браун Захар (Новосибирск)
Бринева Анна (Москва)
Бубенов Максим (Новосибирск)
Буйнич Алексей (Новосибирск)
Бурдюгова Татьяна (Москва)
Бурмистров Игорь (Москва)
Васильева Татьяна (Москва)
Дашкина Ксения (Новосибирск)
Дудоров Дмитрий (Москва)
Жигульская Екатерина (Москва)
Ильиных Никита (Новосибирск)
Камышников Григорий (Новосибирск)
Каночкин Виталий (Москва)
Кириллова Маргарита (Новосибирск)
Клюй Вячеслав (Москва)
Козлов Дмитрий (Новосибирск)
Кузьмин Максим (Москва)
Ларин Алексей (Москва)
Ломоносова Екатерина (Новосибирск)
Лысенко Алексей (Москва)
Макаревич Евгений (Новосибирск)
Монтоев Анатолий (Новосибирск)
Мосин Михаил (Новосибирск)
Муртазин Камиль (Казань)
Наполов Илья (Москва)
Передерин Сергей (Новосибирск)
Поддубный Владислав (Москва)
Пучков Александр (Москва)
Пчелинская Светлана (Москва)
Рекун Антон (Москва)
Репьюк Алексей (Новосибирск )
Самойлов Иван (Новосибирск)
Сидоренко Никита (Новосибирск)
Степанов Артем (Москва)
Сутоцких Илья (Москва)
Сытый Александр (Москва)
Трифонов Артем (Новосибирск)
Ударцев Евгений (Новосибирск)
Фадин Дмитрий (Москва)
Файзрахманов Марат (Москва)
Чердынцев Артём (Москва)
Шатуха Егор (Москва)
Шаяхметов Илья (Новосибирск)
Щербаков Максим (Москва)
Документация
Предыдущие версии
Описание
Предыдущие версии
Программное обеспечение
Сертификаты
Предыдущие версии
Душевная тех. поддержка

Краткое техническое описание (Datasheet)

–Пропускная способность 176 Гбит/с
–Неблокируемая коммутационная матрица
–4 порта 10G в базовой конфигурации
–Коммутатор уровня L3
–Стекирование до 8 устройств
–Резервирование источников питания с возможностью
горячей замены
–Дублированная система вентиляции
–Front-to-Back вентиляция
1
Коммутаторы данной серии могут использоваться в операторских
сетях в качестве коммутаторов уровня агрегации района или
транспортных коммутаторов и в центрах обработки данных в ка-
честве Top-of-Rack коммутаторов.
Значительный запас по производительности обеспечивается бла-
годаря универсальным интерфейсам, работающим на скорости
10 Гбит/с или 1 Гбит/с. Коммутаторы также имеют 4 интерфей-
са 10 Гбит/с (SFP+).
Преимущества коммутаторов MES — развитые функции L2, под-
держка статической и динамической маршрутизации, возмож-
ность объединения в стек до 8 устройств, резервирование источ-
ников питания с возможностью горячей замены.
Поддержка протокола защиты кольца ERPS позволяет получить
время сходимости менее 200 мс, что обеспечивает беспрерыв-
ное предоставление сервисов.
MES3348
MES3348F
Интерфейсы
10/100/1000BASE-T (RJ-45)
48
—
1000BASE-X/100BASE-FX (SFP)
—
48
10GBASE-R/1000BASE-X (SFP+/SFP)
4
Консольный порт RS-232 (RJ-45)
1
Производительность
Пропускная способность
176 Гбит/с
Производительность на пакетах длиной 64 байта¹
130,9 MPPS
Объем буферной памяти
3 Мбайт
Объем ОЗУ (DDR3)
512 Мбайт
Объем ПЗУ (RAW NAND)
512 Мбайт
Таблица MAC-адресов
16384
Количество ARP-записей²
4023
Таблица VLAN
4094
Количество L2 Multicast-групп
4091
Количество правил SQinQ
3006 (ingress/egress)
Количество правил ACL
3006
Количество маршрутов L3 IPv4 Unicast³
12864
Количество маршрутов L3 IPv6 Unicast³
3222
Количество маршрутов L3 IPv4 Multicast (IGMP
Proxy, PIM)³
3876
Количество маршрутов L3 IPv6 Multicast (IGMP
Proxy, PIM)³
1006
Технические характеристики
MES3348
MES3348F
¹ Значение указано для односторонней передачи.
² Для каждого хоста в ARP-таблице создается запись в таблице маршрутизации.
³ Маршруты IPv4/IPv6 Unicast/Multicast используют общие аппаратные ресурсы.
1eltex.ru
Техническое описание
Ethernet-коммутаторы MES3348(F)
Функциональные возможности
Функции интерфейсов
– Защита от блокировки очереди (HOL)
– Поддержка обратного давления (Back Pressure)
– Поддержка Auto MDI/MDIX
– Поддержка сверхдлинных кадров (Jumbo frames)
– Управление потоком (IEEE 802.3X)
– Зеркалирование портов (SPAN, RSPAN)
Функции при работе с МАС-адресами
– Независимый режим обучения в каждой VLAN
– Поддержка многоадресной рассылки (MAC Multicast Support)
– Регулируемое время хранения MAC-адресов
– Статические записи MAC (Static MAC Entries)
– Логирование событий MAC Flapping
Поддержка VLAN
– Поддержка Voice VLAN
– Поддержка 802.1Q
– Поддержка Q-in-Q
– Поддержка Selective Q-in-Q
– Поддержка GVRP
Функции L2 Multicast
– Поддержка профилей Multicast
– Поддержка статических Multicast-групп
– Поддержка IGMP Snooping v1,2,3
– Поддержка IGMP Snooping fast-leave на основе порта/хоста
– Поддержка PIM Snooping
– Поддержка функции IGMP proxy-report
– Поддержка авторизации IGMP через RADIUS
– Поддержка MLD Snooping v1,2
– Поддержка IGMP Querier
– Поддержка MVR
Функции L2
– Поддержка STP (Spanning Tree Protocol, IEEE 802.1d)
– Поддержка RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
– Поддержка MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s)
– Поддержка STP Multiprocess
– Поддержка PVSTP+
– Поддержка RPVSTP+
– Поддержка Spanning Tree Fast Link option
– Поддержка STP Root Guard
– Поддержка STP Loop Guard
– Поддержка BPDU Filtering
– Поддержка STP BPDU Guard
– Поддержка Loopback Detection (LBD) на основе VLAN
– Поддержка ERPS (G.8032v2)
– Поддержка Flex-link
– Поддержка Private VLAN, Private VLAN Trunk
– Поддержка Layer 2 Protocol Tunneling (L2PT)
Функции L3
– Поддержка статических маршрутов IPv4 и IPv6
– Протоколы динамической маршрутизации RIPv2, OSPFv2, OSPFv3,
IS-IS (IPv4 Unicast), BGP¹ (IPv4 Unicast, IPv4 Multicast, IPv6 Unicast)
– Поддержка протокола BFD (для BGP, OSPF)
– Address Resolution Protocol (ARP)
– Поддержка Proxy ARP
– Поддержка маршрутизации на основе политик — Policy-Based
Routing (IPv4)
– Поддержка протокола VRRP
– Протоколы динамической маршрутизации мультикаста PIM SM,
PIM DM, IGMP Proxy, MSDP
– Поддержка функции IP Unnumbered
– Балансировка нагрузки ECMP
– Поддержка протокола GRE
– Поддержка VRF lite
Функции Link Aggregation
– Создание групп LAG
– Объединение каналов с использованием LACP
– Поддержка LAG Balancing Algorithm
– Поддержка Multi-Switch Link Aggregation Group (MLAG)
Поддержка IPv6
– Функциональность IPv6 Host
– Совместное использование IPv4, IPv6
Сервисные функции
– Виртуальное тестирование кабеля (VCT)
– Диагностика оптического трансивера
– Green Ethernet
Функции обеспечения безопасности
– Защита от несанкционированных DHCP-серверов (DHCP Snooping)
– Опция 82 протокола DHCP
– IP Source Guard
– Dynamic ARP Inspection
– First Hop Security
– Поддержка sFlow
– Проверка подлинности на основе MAC-адреса, ограничение
количества MAC-адресов, статические MAC-адреса
– Проверка подлинности по портам на основе IEEE 802.1x
– Guest VLAN
– Система предотвращения DoS-атак
– Сегментация трафика
– Фильтрация DHCP-клиентов
– Предотвращение атак BPDU
– Фильтрация NetBIOS/NetBEUI
– PPPoE Intermediate Agent
¹ Поддержка протокола BGP предоставляется по лицензии.
Технические характеристики (продолжение)
MES3348
MES3348F
Количество VRRP-маршрутизаторов
Максимальный размер ECMP-групп
Количество VRF
Количество L3-интерфейсов
Link Aggregation Groups (LAG)
Качество обслуживания QoS
Размер Jumbo-фреймов
Стекирование
Техническое описание
2eltex.ru
Техническое описание
Ethernet-коммутаторы MES3348(F)
Списки управления доступом ACL
– L2-L3-L4 ACL (Access Control List)
– Поддержка Time-Based ACL
– IPv6 ACL
– ACL на основе:
– Порта коммутатора
– Приоритета IEEE 802.1p
– VLAN ID
– EtherType
– DSCP
– Типа протокола
– Номера порта TCP/UDP
– Содержимого пакета, определяемого пользователем (User
Defined Bytes)
Основные функции качества обслуживания (QoS) и
ограничения скорости
– Статистика QoS
– Ограничение скорости на портах (shaping, policing)
– Поддержка класса обслуживания IEEE 802.1p
– Поддержка Storm Control для различного трафика (broadcast,
multicast, unknown unicast)
– Управление полосой пропускания
– Обработка очередей по алгоритмам Strict Priority (SP)/Weighted Round
Robin (WRR)
– Три цвета маркировки
– Назначение меток CoS/DSCP на основании ACL
– Назначение VLAN на основании ACL
– Настройки приоритета 802.1p для VLAN управления
– Перемаркировка DSCP to CoS, CoS to DSCP
– Назначение меток 802.1р, DSCP для протокола IGMP
ОАМ/CFM
– IEEE 802.3ah Ethernet Link OAM
– IEEE 802.1ag Connectivity Fault Management (CFM)
– IEEE 802.3ah Unidirectional Link Detection (протокол обнаружения
однонаправленных связей)
Синхронизация времени
– Клиент SNTP (Simple Network Time Protocol)
– Клиент NTP (Network Time Protocol), сервер NTP, одноранговый узел
NTP
Основные функции управления
– Загрузка и выгрузка конфигурационного файла по TFTP/SCP/SFTP/FTP
– Перенаправление вывода команд CLI в произвольный файл на ПЗУ
– Протокол SNMP
– Интерфейс командной строки (CLI)
– Web-интерфейс
– Syslog
– Ping (поддержка IPv4/IPv6)
– Traceroute
– LLDP (802.1ab) + LLDP MED
– Возможность обработки трафика управления с двумя заголовками
802.1Q
– Поддержка авторизации вводимых команд с помощью сервера
TACACS+
– Управление доступом — уровни привилегий для пользователей
– Блокировка интерфейса управления
– Локальная аутентификация
– Фильтрация IP-адресов для SNMP
– Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control
System)
– Функция Change of Authorization (CoA)
– Сервер и клиент Telnet
– Сервер и клиент SSH
– Удаленный запуск команд посредством SSH
– Поддержка SSL
– Поддержка макрокоманд
– Журналирование вводимых команд
– Системный журнал
– Автоматическая настройка по протоколу DHCP
– DHCP Relay (Option 82)
– DHCP Option 12
– DHCPv6 Relay, DHCPv6 LDRA (Option 18, 37)
– Сервер DHCP
– Добавление тега PPPoE Circuit-ID
– Команды отладки
– Механизм ограничения трафика в сторону CPU
– Шифрование пароля
– Восстановление пароля
– Сервер DNS (Resolver)
Функции мониторинга
– Статистика интерфейсов
– Удаленный мониторинг RMON
– Поддержка IP SLA
– Мониторинг загрузки CPU по задачам и по типу трафика
– Мониторинг температуры
– Мониторинг TCAM
– Мониторинг загрузки оперативной памяти (RAM)
Стандарты MIB/IETF
– RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
– RFC 1212 Concise MIB Definitions
– RFC 1213 MIB II
– RFC 1215 MIB Traps Convention
– RFC 1493, 4188 Bridge MIB
– RFC 1157, 2571-2576 SNMP MIB
– RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
– RFC 1271, 1757, 2819 RMON MIB
– RFC 2465 IPv6 MIB
– RFC 2466 ICMPv6 MIB
– RFC 2737 Entity MIB
– RFC 4293 IPv6 SNMP Mgmt Interface MIB
– Private MIB
– RFC 3289 DIFFSERV MIB
– RFC 2021 RMONv2 MIB
– RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
– RFC 2668 802.3 MAU MIB
– RFC 2674, 4363 802.1p MIB
– RFC 2233, 2863 IF MIB
– RFC 2618 RADIUS Authentication Client MIB
– RFC 4022 MIB для TCP
– RFC 4113 MIB для UDP
– RFC 2620 RADIUS Accounting Client MIB
– RFC 2925 Ping & Traceroute MIB
– RFC 768 UDP
– RFC 791 IP
– RFC 792 ICMPv4
– RFC 2463, 4443 ICMPv6
– RFC 4884 Extended ICMP для поддержки сообщений Multi-Part
– RFC 793 TCP
– RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6
– RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol
(EAP)
– RFC 2571, 2572, 2573, 2574 SNMP
– RFC 826 ARP
– RFC 854 Telnet
– МЭК 61850
Функциональные возможности (продолжение)
3eltex.ru
Техническое описание
Ethernet-коммутаторы MES3348(F)
Схема применения
Коммутаторы доступа
ПК
Nх1G
Nх1G/10G
Nх1G/10G
OSPF, MSTP, ERPS
...
GPON-сеть
К ядру сети / вышестоящему оборудованию
Тонкий клиент VoIP-
маршрутизатор
RG
Коммутаторы агрегации
MES3348(F)
Абонентский
шлюз
TAU-72.IP
Физические характеристики
MES3348
MES3348F
Питание
100–240 В AC, 47–63 Гц (для PM165-220/12, PM160-220/12,
PM65-220/12)
36–72 В DC для PM100-48/12, 120–370 В DC для PM65-220/12
Варианты питания:
џодин источник питания постоянного или переменного
тока
џдва источника постоянного или переменного тока
с возможностью горячей замены
100–240 В AC, 47–63 Гц ( )для PM165-220/12, PM160-220/12
36–72 В DC для PM100-48/12
Варианты питания:
џодин источник питания постоянного или переменного
тока
џдва источника постоянного или переменного тока
с возможностью горячей замены
Максимальная
потребляемая мощность
43 Вт
89 Вт
Тепловыделение
43 Вт
89 Вт
Аппаратная поддержка
Dying Gasp
нет
нет
Рабочая температура
окружающей среды
от -10 до +45 °С
Температура хранения
от -50 до +70 °С
Относительная влажность
при эксплуатации
не более 80 % (без образования конденсата)
Охлаждение
Front-to-Back, 2 вентилятора
Front-to-Back, 4 вентилятора
Исполнение
19”, 1U
Габариты (Ш × В × Г)
440 × 44 × 316 мм
440 × 44 × 330 мм
Масса
3,95 кг
4 кг
4eltex.ru
Техническое описание
Ethernet-коммутаторы MES3348(F)
5
Наименование
Описание
MES3348
Ethernet-коммутатор MES3348, 48 х 10/100/1000BASE-T (RJ-45), 4 х 10GBASE-R/1000BASE-X (SFP+/SFP), L3
MES3348F
Ethernet-коммутатор MES3348F, 48 х 1000BASE-X/100BASE-FX (SFP), 4 х 10GBASE-R/1000BASE-X (SFP+/SFP), L3
Сопутствующие товары
PM160-220/12
Модуль питания PM160-220/12, 100–240 В AC, 160 Вт
PM100-48/12
Модуль питания PM100-48/12, 36–72 В DC, 100 Вт
1
PM65-220/12
Модуль питания PM65-220/12, 100–240 В AC, 65 Вт (только для MES3348)
PM165-220/12
Модуль питания PM165-220/12, 100–240 В AC, 165 Вт
Сопутствующее программное обеспечение
ECCM-MES3348
Опция ECCM-MES3348 системы управления Eltex.ECCM для мониторинга и управления сетевыми элементами
Eltex: 1 сетевой элемент MES3348
ECCM-MES3348F
Опция ECCM-MES3348F системы управления Eltex.ECCM для мониторинга и управления сетевыми
элементами Eltex: 1 сетевой элемент MES3348F
Информация для заказа
eltex.ru
5
+7 (383) 274 10 01
+7 (383) 274 48 48
eltex@eltex.ru eltex.ru
Предприятие «ЭЛТЕКС» — ведущий российский разработчик и
производитель коммуникационного оборудования с 30-летней
историей. Комплексность решений и возможность их бесшовной
интеграции в инфраструктуру Заказчика — приоритетное направ-
ление развития компании.
Сделать заказ
О компании Eltex
¹ Для блока питания PM65-220/12 допускается электропитание от сети постоянного тока с напряжением в диапазоне 120–370 В DC.
Техническое описание
Ethernet-коммутаторы MES3348(F)