Eltex MES3108F

Щербаков Максим
Акименко Евгений (Новосибирск)
Алексеев Никита (Москва)
Бадер Дарья (Новосибирск)
Бекетов Максим (Новосибирск)
Браун Захар (Новосибирск)
Бринева Анна (Москва)
Бубенов Максим (Новосибирск)
Буйнич Алексей (Новосибирск)
Бурдюгова Татьяна (Москва)
Бурмистров Игорь (Москва)
Васильева Татьяна (Москва)
Дашкина Ксения (Новосибирск)
Дудоров Дмитрий (Москва)
Жигульская Екатерина (Москва)
Ильиных Никита (Новосибирск)
Камышников Григорий (Новосибирск)
Каночкин Виталий (Москва)
Кириллова Маргарита (Новосибирск)
Клюй Вячеслав (Москва)
Козлов Дмитрий (Новосибирск)
Кузьмин Максим (Москва)
Ларин Алексей (Москва)
Ломоносова Екатерина (Новосибирск)
Лысенко Алексей (Москва)
Макаревич Евгений (Новосибирск)
Монтоев Анатолий (Новосибирск)
Мосин Михаил (Новосибирск)
Муртазин Камиль (Казань)
Наполов Илья (Москва)
Передерин Сергей (Новосибирск)
Поддубный Владислав (Москва)
Пучков Александр (Москва)
Пчелинская Светлана (Москва)
Рекун Антон (Москва)
Репьюк Алексей (Новосибирск )
Самойлов Иван (Новосибирск)
Сидоренко Никита (Новосибирск)
Степанов Артем (Москва)
Сутоцких Илья (Москва)
Сытый Александр (Москва)
Трифонов Артем (Новосибирск)
Ударцев Евгений (Новосибирск)
Фадин Дмитрий (Москва)
Файзрахманов Марат (Москва)
Чердынцев Артём (Москва)
Шатуха Егор (Москва)
Шаяхметов Илья (Новосибирск)
Щербаков Максим (Москва)
Программное обеспечение
Душевная тех. поддержка

Краткое техническое описание (Datasheet)

– Высокая производительность
– Поддержка стекирования
– До 4 портов 10G в базовой конфигурации
– Резервирование источников питания с
возможностью горячей замены
– Расширенные функции L2
– Поддержка функций L3
–Front-to-back вентиляция
Коммутаторы серии MES3100 могут использоваться в опе-
раторских сетях в качестве коммутаторов уровня агрега-
ции района или транспортных коммутаторов и в центрах
обработки данных в качестве Top-of-Rack коммутаторов
(MES3124, MES3124F). Они имеют значительный запас по
производительности благодаря универсальным интер-
фейсам, работающим на скорости 10 Гбит/с или 1 Гбит/с.
Отличительные черты коммутаторов MES — развитые
функции L2, поддержка статической маршрутизации,
динамической маршрутизации, наличие до 4 интерфей-
сов 10 Гбит/с (SFP+), возможность объединения в стек до 8
устройств, резервирование источников питания с возмо-
жностью горячей замены.
Поддержка протокола защиты кольца ERPS позволяет
получить время сходимости менее 200 мс, что обеспечива-
ет беспрерывное предоставление сервисов.
Коммутаторы поддерживают использование двух модулей
питания с возможностью автоматического переключения
на резервный модуль и горячей замены модулей питания.
Техническое описание
Ethernet-коммутаторы агрегации серии MES3100
MES3108F
MES3116F
MES3124
MES3124F
Общие параметры
10/100/1000BASE-T (RJ-45)
—
—
24
—
100/1000BASE-X (SFP)
4
12
—
20
Combo 10/100/1000BASE-T/1000BASE-X/
100BASE-FX
4
4
—
4
10GBASE-R/1000BASE-X (SFP+/SFP)
2
2
4
4
Консольный порт RS-232 (DB-9)
1
Производительность
Пропускная способность
56 Гбит/с
72 Гбит/с
128 Гбит/с
128 Гбит/с
Производительность на пакетах длиной
1
64 байта
41 MPPS
53 MPPS
94 MPPS
Объем буферной памяти
1,5 Мбайт
Объем ОЗУ (DDR2)
256 Мбайт
Объем ПЗУ (SPI Flash)
16 Мбайт
Таблица MAC-адресов
16384
2
Количество ARP-записей
4К
Таблица VLAN
4094
Количество групп L2 Multicast (IGMP snooping)
1024
Количество правил SQinQ
980 (ingress)/140 (egress)
Количество правил ACL
2048
Количество маршрутов L3 Unicast (RIP, OSPF)
10К
Количество маршрутов L3 Multicast (IGMP Proxy)
1К
Количество интерфейсов L3
512
Link Aggregation Groups (LAG)
24, до 8 портов в одном LAG
Качество обслуживания QoS
8 выходных очередей для каждого порта
Размер Jumbo-фрейма
10240 байт
Стекирование
8 устройств
www.eltex-co.ru
1
Комплексные решения для построения сетей
Технические характеристики
1Значения указаны для односторонней передачи
2Для каждого хоста в ARP-таблице создается запись в таблице маршрутизации
MES3116F
MES3124
Функции интерфейсов
– Защита от блокировки очереди (HOL)
– Поддержка обратного давления (Back pressure)
– Поддержка MDI/MDIX
– Поддержка сверхдлинных кадров (Jumbo frames)
– Управление потоком (IEEE 802.3х)
– Зеркалирование портов (Port mirroring)
Функции при работе с МAC-адресами
– Независимый режим обучения в каждой VLAN
– Поддержка многоадресной рассылки (MAC MulticastSupport)
– Регулируемое время хранения MAC-адресов глобально и для
каждой VLAN
– Статические записи MAC (Static MAC Entries)
– Логирование событий MAC Flapping
– Отслеживание событий MAC change на портах
– Отслеживание событий MAC flapping на портах
Поддержка VLAN
– IEEE 802.1Q
– Поддержка Voice VLAN
– Зеркалирование VLAN (VLAN mirroring)
– Поддержка Q-in-Q
– Поддержка Selective Q-in-Q
– Поддержка GVRP
Функции L2 Multicast
– Поддержка профилей Multicast
– Поддержка статических Multicast-групп
– Поддержка IGMP Snooping v1,2,3
– Поддержка IGMP Snooping Fast Leave на основе порта/хоста
– Поддержка авторизации IGMP через RADIUS
– Поддержка MLD Snooping v1,2
– Поддержка IGMP Querier
– Multicast TV VLAN
– Поддержка MVR
Функции L2
– Поддержка протокола STP (Spanning Tree Protocol, IEEE 802.1d)
– Поддержка протокола RSTP (Rapid Spanning Tree Protocol, IEEE
802.1w)
– Поддержка протокола MSTP (Multiple Spanning Tree Protocol, IEEE
802.1s)
– Поддержка STP Multiprocess
– Поддержка STP Root Guard
– Поддержка STP BPDU Guard
– Поддержка STP Loop Guard
– Поддержка BPDU Filtering
– Поддержка Spanning Tree Fast Link option
– Поддержка Layer 2 Protocol Tunneling (L2PT)
– Поддержка Private VLAN
– Поддержка ERPS (G.8032v2)
– Поддержка EAPS
– Поддержка Loopback Detection (LBD)
– Изоляция портов
– Поддержка Storm Control для различного трафика (broadcast,
multicast, unknown unicast)
– Поддержка Flex Link (Dual homing)
Функции Link Aggregation
– Создание групп LAG
– Объединение каналов с использованием LACP
– Поддержка LAG Balancing Algorithm
Функции L3
– Клиенты BootP и DHCP(Dynamic Host Configuration Protocol)
– Статическая маршрутизация Ipv4
– Динамическая маршрутизация RIPv2
– Поддержка ARP (Address Resolution Protocol), ARP Proxy
– Динамическая маршрутизация OSPFv2
– Поддержка VRRP
– IGMP Proxy
Функции обеспечения безопасности
– Защита от несанкционированных DHCP-серверов (DHCP Snooping)
– Опция 82 протокола DHCP
– UDP Relay, DHCP Relay
– IP Source Guard
– Dynamic ARP Inspection (Protection)
– Проверка подлинности на основе MAC-адреса, ограничение
количества MAC-адресов, статические MAC-адреса
– Проверка подлинности по портам на основе IEEE 802.1x
– SSL v1/v2/v3
– Защита от атак BPDU
– PPPoE Intermediate agent
– Выбор алгоритма работы SSH-сервера
AAA
– Web-Based Authentication (WAC)
– Управление доступом на основе порта
– Управление доступом на основе хоста
– Динамическое назначение VLAN
– Управление доступом на основе MAC-адресов
– Guest VLAN
ACL (Списки управления доступом)
– L2-L3-L4 ACL (Access Control List)
– Time-Based ACL
– ACL на основе
– Очередей приоритетов IEEE 802.1p
– VLAN ID
– MAC-адресов
– Ethertype
– IPv4/v6-адреса
– DSCP
– Типа IP-протокола
– Номера порта TCP/UDP
– Класса трафика Ipv6
– Метки потока Ipv6
– Содержимого пакетов, определяемого пользователем
(User Defined Bytes)
– Cтатистика ACL
Основные функции качества обслуживания (QoS) и
ограничение скорости:
– Статистика QoS
– Ограничение скорости на портах (shaping, policing)
– Поддержка класса обслуживания IEEE 802.1p
– Управление полосой пропускания
– Обработка очередей по алгоритмам Strict Priority/Weighted Round
Robin (WRR)
– Три цвета маркировки
– Классификация трафика на основании на основании ACL
– Назначение меток CoS/DSCP на основании ACL
– Назначение VLAN на основании ACL
– Перемаркировка меток CoS в DSCP, DSCP в CoS
– IGMPНазначение меток 802.1p, DSCP для протокола
Функциональные возможности (продолжение)
Функциональные возможности
Техническое описание
Ethernet-коммутаторы агрегации серии MES3100
Комплексные решения для построения сетей
www.eltex-co.ru
2
ОАМ
– IEEE 802.3ah Ethernet Link OAM
– Dying Gasp
– IEEE 802.1ag Connectivity Fault Management (CFM)
– IEEE 802.3ah Unidirectional Link Detection (UDLD)
Поддержка IPv6
– Функциональность IPv6 Host
– Совместное использование IРv4, IРv6
Основные функции управления
– Web-интерфейс
– Загрузка и выгрузка файла настройки по TFTP/SCP
– Удаленный мониторинг (RMON)
– Протокол SNMP
– Интерфейс командной строки (CLI)
– Syslog
– SNTP (Simple Network Time Protocol)
– Traceroute
– Управление доступом к коммутатору – уровни привилегий для
пользователей
– Блокировка интерфейса управления
– Локальная аутентификация
– Фильтрация IP-адресов для SNMP
– Клиент RADIUS, TACACS+
– Сервер Telnet, сервер SSH
– Клиент Telnet, клиент SSH
– ХModem
– System Log
– sFlow
– LLDP (IEEE 802.1ab) + LLDP MED
– Поддержка макро-команд
– BootP/DHCP-клиент
– Автонастройка DHCP
– DHCP Relay
– DHCP Relay Option 60; 61
– DHCP Relay Option 82
– DHCP-сервер
– Команды отладки
– Сервер FTP
– Поддержка статических маршрутов IPv6 для сети управления
– Поддержка двух версий файлов конфигурации
Сервисные функции
– Виртуальное тестирование кабеля (VCT)
– Диагностика оптического трансивера
– Регулирование скорости вращения вентиляторов
– Green Ethernet
Функции мониторинга
– Статистика интерфейсов
– Удаленный мониторинг RMON/SMON
– Поддержка IP SLA
– Мониторинг загрузки CPU по задачам и по типу трафика
– Мониторинг загрузки оперативной памяти (RAM)
– Мониторинг температуры
– Мониторинг TCAM
Стандарты MIB/IETF
– RFC 1213 MIB-II
– RFC 1493 Bridge MIB
– RFC 1907 SNMPv2 MIB
– RFC 2571-2576 SNMP MIB
– RFC 1271, 1757, 2819 RMON MIB
– RFC 3289 DIFFSERV MIB
– RFC 2021 RMON v2 MIB
– RFC 2665 Ether-like MIB
– RFC 2668 MAU MIB
– RFC 2674 IEEE 802.1p MIB
– RFC 2233, 2863 IF MIB
– RFC 2618 RADIUS Authentication Client MIB
– RFC 1724 RIP v2 MIB
– RFC 1850 OSPF v2 MIB
– RFC 2096 IP Forwarding Table MIB (CIDR)
– RFC 2787 VRRP MIB
– RFC 2932 IPv4 Multicast Routing MIB
– RFC 2934 PIM MIB for Ipv4
– RFC 2620 RADIUS Accounting Client MIB
– RFC 2933 IGMP MIB
– RFC 783 TFTP
– RFC 791 IP
– RFC 792 ICMP
– RFC 793 TCP
– RFC 826 ARP
– RFC 854 Telnet
– RFC 951, 1542 BootP
– RFC 2068 HTTP
– RFC 2138 RADIUS
– RFC 2139 RADIUS Accounting
– RFC 1492 TACACS
– RFC 3176 sFlow
Функциональные возможности (продолжение)
Функциональные возможности (продолжение)
Техническое описание
Ethernet-коммутаторы агрегации серии MES3100
Комплексные решения для построения сетей
www.eltex-co.ru
3
Коммутуторы доступа
MES 1024/1124/2124
ПК
Nх1G
Nх1G/10G
Nх1G/10G
OSPF, MSTP, EAPS
...
GPON/TurboGEPON сеть
К ядру сети/вышестоящему оборудованию
Тонкий клиент VoIP-
маршрутизатор
RG
Коммутаторы агрегации
серии MES3100
Абонентский
шлюз
TAU-72.IP
Техническое описание
Ethernet-коммутаторы агрегации серии MES3100
Комплексные решения для построения сетей
Функциональные возможности (продолжение)
Схема применения
www.eltex-co.ru
4
MES3124
Питание
100–240 В AC, 50–60 Гц
36–72 В DC
Варианты питания:
џодин источник питания постоянного или переменного тока
џдва источника постоянного или переменного тока с возможностью горячей замены
Максимальная потребляемая мощность
50 Вт
Рабочая температура окружающей среды
от -10 до +45 °С
Температура хранения
от -40 до +70 °С
Рабочая влажность
не более 80 %
Вентиляция
4 вентилятора
Исполнение
19'', 1U
Габаритные размеры (Ш × В × Г)
430 × 44 × 265 мм
Масса
3,70 кг
Физические характеристики
Информация для заказа
Техническое описание
Ethernet-коммутаторы агрегации серии MES3100
Комплексные решения для построения сетей
Схема применения
Наименование
Описание
MES3108F
Ethernet-коммутатор MES3108F, 4 порта 1000BASE-X/100BASE-FX (SFP), 4 комбинированных порта
10/100/1000BASE-T/1000BASE-X/100BASE-FX, 2 порта 10GBASE-R/1000BASE-X (SFP+/SFP), L3
MES3116F
Ethernet-коммутатор MES3116F, 12 портов 1000BASE-X/100BASE-FX (SFP), 4 комбинированных порта
10/100/1000BASE-T/1000BASE-X/100BASE-FX, 2 порта 10GBASE-R/1000BASE-X (SFP+/SFP), L3
MES3124
Ethernet-коммутатор MES3124, 24 порта 10/100/1000BASE-T, 4 порта 10GBASE-R/1000BASE-X (SFP+/SFP), L3
MES3124F
Ethernet-коммутатор MES3124F, 20 портов 1000BASE-X/100BASE-FX (SFP), 4 комбинированных порта
10/100/1000BASE-T/1000BASE-X/100BASE-FX, 4 порта 10GBASE-R/1000BASE-X (SFP+/SFP), L3
Сопутствующие товары
PM160-220/12
Модуль питания PM160-220/12, 100–240 В AC, 160 Вт
PM100-48/12
Модуль питания PM100-48/12, 36–72 В DC, 100 Вт
Сопутствующее программное обеспечение
ECCM-MES3108F
Опция ECCM-MES3108F системы управления Eltex ECCM для управления и мониторинга сетевыми
элементами Eltex: 1 сетевой элемент — MES3108F
ECCM-MES3116F
Опция ECCM-MES3116F системы управления Eltex ECCM для управления и мониторинга сетевыми
элементами Eltex: 1 сетевой элемент — MES3116F
ECCM-MES3124
Опция ECCM-MES3124 системы управления Eltex ECCM для управления и мониторинга сетевыми элементами
Eltex: 1 сетевой элемент — MES3124
ECCM-MES3124F
Опция ECCM-MES3124F системы управления Eltex ECCM для управления и мониторинга сетевыми
элементами Eltex: 1 сетевой элемент — MES3124F
Сделать заказ
+7 (383) 274 10 01
+7 (383) 274 48 48
eltex@eltex-co.ru www.eltex-co.ru
www.eltex-co.ru
5
О компании ELTEX
Предприятие «ЭЛТЕКС» — ведущий российский разработчик и
производитель коммуникационного оборудования с 30-летней
историей. Комплексность решений и возможность их бесшовной
интеграции в инфраструктуру Заказчика — приоритетное направление
развития компании.