Eltex VP-30P-WB

Чердынцев Артём
Акименко Евгений (Новосибирск)
Алексеев Никита (Москва)
Бадер Дарья (Новосибирск)
Бекетов Максим (Новосибирск)
Браун Захар (Новосибирск)
Бринева Анна (Москва)
Бубенов Максим (Новосибирск)
Буйнич Алексей (Новосибирск)
Бурдюгова Татьяна (Москва)
Бурмистров Игорь (Москва)
Васильева Татьяна (Москва)
Дашкина Ксения (Новосибирск)
Дудоров Дмитрий (Москва)
Жигульская Екатерина (Москва)
Ильиных Никита (Новосибирск)
Камышников Григорий (Новосибирск)
Каночкин Виталий (Москва)
Кириллова Маргарита (Новосибирск)
Клюй Вячеслав (Москва)
Козлов Дмитрий (Новосибирск)
Кузьмин Максим (Москва)
Ларин Алексей (Москва)
Ломоносова Екатерина (Новосибирск)
Лысенко Алексей (Москва)
Макаревич Евгений (Новосибирск)
Монтоев Анатолий (Новосибирск)
Мосин Михаил (Новосибирск)
Муртазин Камиль (Казань)
Наполов Илья (Москва)
Передерин Сергей (Новосибирск)
Поддубный Владислав (Москва)
Пучков Александр (Москва)
Пчелинская Светлана (Москва)
Рекун Антон (Москва)
Репьюк Алексей (Новосибирск )
Самойлов Иван (Новосибирск)
Сидоренко Никита (Новосибирск)
Степанов Артем (Москва)
Сутоцких Илья (Москва)
Сытый Александр (Москва)
Трифонов Артем (Новосибирск)
Ударцев Евгений (Новосибирск)
Фадин Дмитрий (Москва)
Файзрахманов Марат (Москва)
Чердынцев Артём (Москва)
Шатуха Егор (Москва)
Шаяхметов Илья (Новосибирск)
Щербаков Максим (Москва)
Программное обеспечение
Душевная тех. поддержка

Краткое техническое описание (Datasheet)

– Питание по технологии PoE+
– Подключение консолей расширения
– Гигабитные Ethernet-порты
– Цветной ЖК-дисплей
– До 16 SIP-аккаунтов
– Автоматическое обновление конфигурации и ПО
(Autoprovision)
– Подключение проводной и беспроводной гарнитур
– Подключение к Wi-Fi точке доступа
VP-30P-WB — современный и многофункциональный IP-телефон, специально разработанный для офиса. Примене-
ние цветного ЖК-дисплея с высокой разрешающей способностью в совокупности с высокопроизводительной аппа-
ратной платформой предоставляет интуитивно понятный интерфейс с моментальным откликом при работе с IP-теле-
фоном. Интегрированный гигабитный коммутатор позволяет подключить ПК пользователя и -телефон к одному IP
физическому порту коммутатора Ethernet. Wi-Fi Bluetooth IP- Встроенный модуль и позволяет подключить телефон к
беспроводной сети Wi-Fi 802.11ac/a/b/g/n и использовать беспроводную Bluetooth-гарнитуру.
Офисный терминал
IP-телефон VP-30P-WB отлично подойдет для организаций с высокими требованиями к качеству передаваемой голо-
совой информации, надежности и удобству использования.
Высокое качество звука
Для стабильной и непрерывной работы устройства используются только качественные компоненты и чипы, позволя-
ющие добиться высоких показателей надежности и скорости обработки данных. Использование современных
алгоритмов обработки звука (подавления шумов и эхокомпенсации), а также поддержка основных аудиокодеков,
применяемых в VoIP-сетях (G.711U, G.711A, G.722, G.726¹, G.726-32, G.729, OPUS, iLBC), позволяют получить высокое
качество звука при работе как в сетях с высокой, так и с ограниченной пропускной способностью.
Резервирование
При отсутствии связи с основной IP-ATC производится автоматическое переключение на резервный SIP-сервер с
контролем работоспособности основного сервера.
Система автоконфигурирования AutoProvision
AutoProvision (AP) — система автоматического конфигурирования абонентских устройств, их обновления и монито-
ринга состояния. AutoProvision позволяет произвести прозрачную замену телефонного аппарата абонента на новый,
(может быть производства другого вендора). Конфигурация абонента адаптируется под новый телефон, благодаря
привязке к аккаунту пользователя.
Elph Desktop
Приложение Elph Desktop предназначено для установки на рабочий компьютер с целью расширения функционала
телефонного аппарата. Приложение позволяет: принимать входящие вызовы, осуществлять вызовы посредством
click-to-call, просматривать историю вызовов с возможностью поиска и фильтрации по номеру, имени абонента и т. д.
Простота использования
Удобное расположение клавиш, интуитивно понятное меню и дружественный web-интерфейс управления с поддер-
жкой мультиязычности обеспечивают простоту использования VP P-30 в корпоративных телефонных сетях. Поддер-
жка консолей - 22 расширяет возможности телефона и увеличивает количество программируемых клавиш, VP EXT
которые пользователь может настроить на свое усмотрение.
Техническое описание
IP-телефон VP-30P-WB
1eltex.ru
1 Будет поддержано в следующих версиях ПО.
Голосовые кодеки и настройка голоса
– Голосовые кодеки: G.711 (PCMA/PCMU), G.722, G.726¹,
G.726-32, G.729, OPUS, iLBC
– Передача DTMF: In-band, RFC2833, SIP INFO, RFC2833 + SIP
INFO
– Детектор активности речи (VAD)
– Генератор комфортного шума (CNG)
– Эхокоменсация (AEC)
– Автоматическая регулировка усиления (AGC)
Функции телефона
– До 16 SIP-аккаунтов
– До 10 линий связи (multi-line call)
– Отображение номера и имени вызывающего
абонента (CallerID, SIP INVITE)
– Отключение микрофона (Mute)
– Повторный набор номера (Redial)
– Удержание вызова ( )Call Hold
– Перевод вызова ( )Call Transfer
– Ожидание нового вызова в процессе разговора
(Call Waiting)
– Переадресация по занятости ( )CFB
– Переадресация по неответу (CFNR)
– Безусловная переадресация (CFU)
– Режим «Не беспокоить» (DND)
– Запрет выдачи Caller ID (CLIR)
– RFC4579Поддержка удаленной конференции ( )
– Локальная трехсторонняя конференция (Local 3-Way
Сonference)
1
– Возможность устанавливать разные рингтоны для аккаунтов
– History) — История вызовов (Call до 100 записей о
совершенных вызовах
– Локальная телефонная книга до 1000 номеров
(Local Phonebook)
– Удаленная телефонная книга (Remote Phonebook)
– Поддержка LDAP
– Поддержка режима громкой связи
– Отображение статуса наблюдаемого абонента (BLF)
– Индикация непрослушанных голосовых сообщений (MWI)
– Прием и отправка коротких текстовых сообщений
1
(SIP MESSAGE)
1
– Запись телефонных разговоров на внешний USB-накопитель
1
– Создание скриншотов
– Режим экономии электроэнергии
– Поддержка работы с подключением до трёх внешних
консолей расширения VP-EXT22
– Поддержка встроенного Wi-Fi клиента стандарта
802.11aс/a/b/g/n
– Поддержка встроенного модуля Bluetooth 5.0 для
подключения беспроводных Bluetooth-гарнитур
Основные технические характеристики
– CPU: 2 ядра по 800 МГц
– DDR3: 256 MБ
– NAND Flash: 512 MБ
– OС: Linux
Экран, индикаторы и клавиши
– Цветной дисплей с диагональю 4,3 дюйма (109 мм) и
разрешением 800 × 480, с подсветкой и регулировкой яркости
– Двухцветный индикатор состояния телефона
– Двухцветные индикаторы для программируемых кнопок
– Два языка интерфейса на выбор (русский и английский)
– Фоновый рисунок
1
– Заставка
– Функциональные клавиши со светодиодным индикатором:
сообщение, переключение на гарнитуру, отключение
микрофона, громкая связь
– Функциональные клавиши без индикатора: конференция,
удержание вызова, передача вызова, повторный набор,
совмещенные клавиши регулировки громкости
– 10 программируемых клавиш, до 198 DSS-клавиш
Управление и мониторинг
– Web-интерфейс управления
– Экранное меню
– SSH
– Telnet
– Autoprovision (FTP/TFTP/HTTP/HTTPS) — автоматическая
настройка
– web Мониторинг состояния устройства через -интерфейс
1
– Вывод отладочной информации в USB , syslog, файл
– Action URL , active URI
1 1
Проводные интерфейсы
– 2 × RJ-45 Ethernet-порта 10/100/1000 Мбит/с
– 1 × RJ-9 (4P4C) для подключения трубки
– 1 × RJ-9 (4P4C) для подключения гарнитуры
– 1 × RJ-25 (6P6C) для подключения консоли расширения
VP-EXT22
– Поддержка технологии PoE+ 802.3at (класс мощности 4)
1
– 1 × USB 2.0 для подключения внешних устройств USB
Сетевые протоколы и безопасность
– SIP v1 (RFC2543), v2 (RFC3261)
– Подключения к сети передачи данных (статический IP, DHCP)
– VLAN 802.1Q
– QoS: 802.1P, DSCP
– DNS (RFC1034, RFC1035)
– NTP: синхронизация времени и даты по сети
– Поддержка LLDP-MED
– HTTP/HTTPS web-сервер
– TLS/sRTP
– RADIUS 802.1x
– NAT/STUN (RFC5389, RFC8489)
–Загрузка сертификатов
Физические характеристики
– Внешний адаптер питания (опционально):
вход 100–240 В АС, выход В , А12 DC 3
– Максимальная потребляемая мощность:
џ17,1 Вт (без консолей расширения VP-EXT22)
џ25,5 Вт (при подключении трёх консолей VP-EXT22)
– Настольное исполнение
– Габариты (Ш × В × Г): 228 × 86 × 220 мм
– Масса: 1,057 кг
– Рабочий диапазон температур: от +0 до +40 °С
– Относительная влажность при температуре 25 °C: до 80 %
Функциональные возможности
– Безусловная переадресация (CFU)
– Режим «Не беспокоить» (DND)
– Запрет выдачи Caller ID (CLIR)
– RFC4579Поддержка удаленной конференции ( )
– Локальная трехсторонняя конференция (Local 3-Way
Сonference)
– Возможность устанавливать разные рингтоны для
1
аккаунтов
– История вызовов (Call History) с возможностью
сохранить в постоянной памяти устройства до 100
записей о совершенных вызовах
– Локальная телефонная книга до 1000 номеров
(Local Phonebook)
– Удаленная телефонная книга (Remote Phonebook)
– Поддержка LDAP
– Поддержка режима громкой связи
– Отображение статуса наблюдаемого абонента (BLF)
1 Будет поддержано в следующих версиях ПО.
Техническое описание
IP-телефон VP-30P-WB
2eltex.ru
Схема применения
Наименование
Описание
VP-30P-WB
IP-телефон VP-30P-WB: до 16 SIP-аккаунтов, 2 порта 10/100/1000BASE-T (RJ-45), цветной ЖК-дисплей,
PoE+, Wi-Fi 802.11ac/а/b/g/n, Bluetooth 5.0
Сопутствующие товары
VP-EXT22
Консоль расширения на 22 дополнительные клавиши со световой индикацией, 3 виртуальных
страницы
Информация для заказа
1
456
2 3
1
456
7 8 9
*
2 3
1
456
7
0 #
8 9
*
2 3
SMG-500
SIP Internet
E1
ТфОП
MES2348P
SIP
SIP
ОКС-7, PRI
ESR-200
Персональный
компьютер
1
456
2 3
1
456
7 8 9
*
2 3
1
456
7
0 #
8 9
*
2 3
1
456
2 3
1
456
7 8 9
*
2 3
1
456
7
0 #
8 9
*
2 3
Персональный
компьютер
Ethernet
Ethernet
Точка доступа
WEP-2L
Wi-Fi 802.11аc/a/b/g/n
VP-30P
VP-30P-WB
VP-30P
Консоль
расширения
VP-EXT22
Техническое описание
IP-телефон VP-30P-WB
Сделать заказ
Предприятие «ЭЛТЕКС» — ведущий российский разработчик и произ-
водитель коммуникационного оборудования с 30-летней историей.
Комплексность решений и возможность их бесшовной интеграции
в инфраструктуру Заказчика — приоритетное направление развития
компании.
О компании Eltex
+7 (383) 274 10 01
+7 (383) 274 48 48
eltex@eltex.ru eltex.ru
3eltex.ru
3