Eltex VP-15

Муртазин Камиль
Акименко Евгений (Новосибирск)
Алексеев Никита (Москва)
Бадер Дарья (Новосибирск)
Бекетов Максим (Новосибирск)
Браун Захар (Новосибирск)
Бринева Анна (Москва)
Бубенов Максим (Новосибирск)
Буйнич Алексей (Новосибирск)
Бурдюгова Татьяна (Москва)
Бурмистров Игорь (Москва)
Васильева Татьяна (Москва)
Дашкина Ксения (Новосибирск)
Дудоров Дмитрий (Москва)
Жигульская Екатерина (Москва)
Ильиных Никита (Новосибирск)
Камышников Григорий (Новосибирск)
Каночкин Виталий (Москва)
Кириллова Маргарита (Новосибирск)
Клюй Вячеслав (Москва)
Козлов Дмитрий (Новосибирск)
Кузьмин Максим (Москва)
Ларин Алексей (Москва)
Ломоносова Екатерина (Новосибирск)
Лысенко Алексей (Москва)
Макаревич Евгений (Новосибирск)
Монтоев Анатолий (Новосибирск)
Мосин Михаил (Новосибирск)
Муртазин Камиль (Казань)
Наполов Илья (Москва)
Передерин Сергей (Новосибирск)
Поддубный Владислав (Москва)
Пучков Александр (Москва)
Пчелинская Светлана (Москва)
Рекун Антон (Москва)
Репьюк Алексей (Новосибирск )
Самойлов Иван (Новосибирск)
Сидоренко Никита (Новосибирск)
Степанов Артем (Москва)
Сутоцких Илья (Москва)
Сытый Александр (Москва)
Трифонов Артем (Новосибирск)
Ударцев Евгений (Новосибирск)
Фадин Дмитрий (Москва)
Файзрахманов Марат (Москва)
Чердынцев Артём (Москва)
Шатуха Егор (Москва)
Шаяхметов Илья (Новосибирск)
Щербаков Максим (Москва)
Документация
Предыдущие версии
Программное обеспечение
Душевная тех. поддержка

Краткое техническое описание (Datasheet)

VP-15(P) — современный IP-телефон с интегрирован-
ным коммутатором, наличие которого позволяет под-
ключить ПК и IP-телефон пользователя по одной физи-
ческой линии.
Модель VP-15P отличается от VP-15 поддержкой техно-
логии PoE.
Офисный терминал
VP-15, VP-15P отлично подойдут для организаций с вы-
сокими требованиями к качеству передаваемой голо-
совой информации, надежности и удобству использо-
вания.
Высокое качество звука
Для стабильной и непрерывной работы устройства
используются чипы, позволяющие добиться высоких
показателей скорости обработки данных. Поддержка
всех основных аудиокодеков, применяемых в VoIP-
сетях (G.711, G.723.1, G.726, G.729), а также функций
эхокомпенсации, детектора тишины, приема и генера-
ции сигналов DTMF и механизмов приоритизации
трафика (QoS) обеспечивает высокое качество голосо-
вой информации.
– Питание по технологии PoE (VP-15P)
– Поддержка двух SIP-аккаунтов
– Возможность подключения гарнитуры
– Большой ЖК-дисплей
Резервирование
При отсутствии связи с основным Softswitch произво-
дится автоматическое переключение на резервный
SIP-сервер с контролем работоспособности основного
сервера.
Система автоконфигурирования AutoProvision
AutoProvision (AP) — система автоматического конфи-
гурирования абонентских устройств, их обновления и
мониторинга за состоянием. AutoProvision позволяет
произвести прозрачную замену телефонного аппарата
у абонента, причем новое устройство может быть про-
изводства другого вендора. Конфигурация абонента
адаптируется под новый телефон, благодаря привязке
к аккаунту пользователя.
Простота использования
Удобное расположение клавиш, интуитивное меню и
дружественный web-интерфейс управления с поддер-
жкой мультиязычности обеспечивают простоту ис-
пользования VP-15, VP-15P в корпоративных телефон-
ных сетях.
Техническое описание
IP-телефон VP-15, VP-15P
1eltex.ru
Функции телефона
– 2 SIP-аккаунта с независимой настройкой
– Поддержка резервирования SIP-сервера
(до 4 резервных SIP-серверов)
– Гибкий план нумерации
– Работа без SIP-сервера
– Отображение номера и имени вызывающего
абонента (CallerID)
– Отключение микрофона (Mute)
– Повторный набор номера (Redial)
– Возможность устанавливать разные рингтоны для
аккаунтов
– Возможность загрузки собственных рингтонов
– История вызовов (Call History)
– Локальная телефонная книга на 200 номеров
(Local Phonebook)
– Телефонная книга LDAP (LDAP Remote Phonebook)
– Поддержка режима громкой связи
– Прием коротких текстовых сообщений (SIP MESSAGE)
– Просмотр счетчиков голосовой почты
– Индикация непрослушанных голосовых сообщений
(MWI)
– Удаленная телефонная книга (Remote Phonebook)
– Отображение статуса наблюдаемого абонента (BLF)
Дополнительные виды обслуживания
– Удержание вызова (Call Hold)
– Перевод вызова (Call Transfer)
– Уведомление о поступлении нового вызова
(Call Waiting)
– Переадресация по занятости (CFB)
– Переадресация по неответу (CFNR)
– Безусловная переадресация (CFU)
– Режим «Не беспокоить» (DND)
– Запрет выдачи Caller ID (CLIR)
– Отправка сервисных кодов ДВО с телефона
– Синхронизация ДВО с удаленным сервером SIP
– Локальная трехсторонняя конференция (Local
3-Way-conference)
– Поддержка удаленной конференции по RFC4579
– Горячая/теплая линия (Hotline/Warmline)
– Прием интерком-вызова
– Автоматический ответ на вызов
– Перехват вызова (Call Pickup)
– Удаленное управление вызовом
– Услуга Remote Ring для выдачи настраиваемой
мелодии Ring-тона на телефон с Softswitch
(в RTP-потоке)
Экран, индикаторы и клавиши
– Монохромный дисплей с диагональю 3,2 дюйма
(81 мм) и разрешением 128 × 64, с подсветкой
– Два языка интерфейса на выбор (русский и
английский)
– Функциональные клавиши со светодиодным
индикатором: сообщение, переключение на
гарнитуру, отключение микрофона, громкая связь
– Функциональные клавиши без индикатора:
конференция, удержание вызова, передача вызова,
повторный набор, совмещенные клавиши
регулировки громкости
– 6 программируемых клавиш
Протокол VoIP
– SIP
Голосовые кодеки
– G.711 a-law, µ-law
– G.723.1
– G.726
– G.729
Голосовые стандарты
– Детектор активности речи (VAD)
– Эхоподавление (AES)
– Обнаружение и генерирование сигналов DTMF
– Автоматическая регулировка усиления микрофонов
(AGC)
Диагностика
– Мониторинг состояния устройства через
web-интерфейс
– Вывод отладочной информации в Syslog, Telnet
Управление и мониторинг
– Web-интерфейс управления (русская и английская
версия)
– SSH
– Telnet
– Autoprovision — автоматическая настройка (Static,
DHCP)
Сетевые протоколы и безопасность
– Поддержка подключения к сети передачи данных
(Static, DHCP)
– Поддержка синхронизации времени и даты по сети
(по протоколу NTP)
– Поддержка маркировки трафика QoS 802.1p, DSCP
– Поддержка 802.1X
– Поддержка NAT-traversal: STUN mode, Public IP
– Поддержка LLDP, LLDP MED
– Поддержка SIP over TLS
– Поддержка SRTP
– Поддержка LDAP over TLS
Функциональные возможности
Техническое описание
IP-телефон VP-15, VP-15P
2eltex.ru
2
Функциональные возможности (продолжение)
Поддерживаемые спецификации
– RFC 3261 SIP 2.0
– RFC 3262 SIP PRACK
– RFC 4566 Session Description Protocol (SDP)
– RFC 3263 Locating SIP servers for DNS lookup SRV and A
records
– RFC 3264 SDP Offer/Answer Model
– RFC 3311 SIP Update
– RFC 3515 SIP REFER
– RFC 3891 SIP Replaces Header
– RFC 3892 SIP Referred-By Mechanism
– RFC 4028 SIP Session Timer
– RFC 2976 SIP INFO Method
– RFC 2833 RTP Payload for DTMF Digits, Flash event
– RFC 3108 Attributes ecan and silenceSupp in SDP
– RFC 4579 SIP Call Control – Conferencing for User Agents
– RFC 3361 DHCP Option 120
– RFC 3550 RTP A Transport Protocol for Real-Time
Applications
– RFC 3611 RTP Control Protocol Extended Reports
(RTCP XR)
– RFC 3842 A Message Summary and Message Waiting
Indication Event Package for the Session Initiation
Protocol (SIP)
– RFC 4235 An INVITE-Initiated Dialog Event Package for
the Session Initiation Protocol (SIP)
– Broadsoft: SIP Access Side Extensions Interface
– DTMF «RFC2833+SIP INFO»
– Поддержка заголовка P-Remote-Ring (удаленный
рингтон)
Основные технические характеристики
– SDRAM 128 MБ
– SPI Flash 16 MБ
– OС Linux
– Резервирование ПО
Физические характеристики
– 2 Ethernet-порта (RJ-45) 10/100 Мбит/с
– 1 порт RJ-9 (4P4C) для подключения трубки
– 1 порт RJ-9 (4P4C) для подключения гарнитуры
– Поддержка технологии PoE 802.3af (для VP-15P) (класс
мощности 2)
– Максимальная потребляемая мощность: 4 Вт
(максимальный потребляемый ток 0,8 А)
– Адаптер питания: 5 В DC, 2 A
– Рабочий диапазон температур: 0 до +40 °С
– Относительная влажность при температуре 25 °C:
до 80 %
– Настольное исполнение
– Габариты: 205 × 86 × 210 мм
– Масса: не более 0,83 кг
Схема применения
3
SMG-500
SIP Internet
E1
ТфОП
MES2348P
SIP
SIPSIP
ОКС-7, PRI
VP-15P
ESR-200
Персональный
компьютер
VP-15P VP-15P
Персональный
компьютер
Персональный
компьютер
Ethernet
Ethernet
Ethernet
Техническое описание
IP-телефон VP-15, VP-15P
1
45
2
1
456
7
0 #
8 9
*
2 3
1
45
2
1
456
7
0 #
8 9
*
2 3
1
45
2
1
456
7
0 #
8 9
*
2 3
3eltex.ru
3
Наименование
Описание
VP-15
IP-телефон VP-15: 2 SIP-аккаунта, 2 порта 10/100BASE-T (RJ-45), ЖК-дисплей
VP-15P
IP-телефон VP-15P: 2 SIP-аккаунта, 2 порта 10/100BASE-T (RJ-45), ЖК-дисплей, PoE
Сопутствующие товары
ECSS-AP 10-
Опция ECSS-AP-10 на автоматическое конфигурирование 10 абонентских устройств
ECSS-AP-50
Опция ECSS-AP-50 на автоматическое конфигурирование 50 абонентских устройств
ECSS-AP-100
Опция ECSS-AP-100 на автоматическое конфигурирование 100 абонентских устройств
Информация для заказа
Сделать заказ
Предприятие «ЭЛТЕКС» — ведущий российский разработчик и произ-
водитель коммуникационного оборудования с 30-летней историей.
Комплексность решений и возможность их бесшовной интеграции
в инфраструктуру Заказчика — приоритетное направление развития
компании.
О компании Eltex
+7 (383) 274 10 01
+7 (383) 274 48 48
eltex@eltex.ru eltex.ru
Техническое описание
IP-телефон VP-15, VP-15P
3eltex.ru
4