Eltex MES3510P

Сытый Александр
Акименко Евгений (Новосибирск)
Алексеев Никита (Москва)
Бадер Дарья (Новосибирск)
Бекетов Максим (Новосибирск)
Браун Захар (Новосибирск)
Бринева Анна (Москва)
Бубенов Максим (Новосибирск)
Буйнич Алексей (Новосибирск)
Бурдюгова Татьяна (Москва)
Бурмистров Игорь (Москва)
Васильева Татьяна (Москва)
Дашкина Ксения (Новосибирск)
Дудоров Дмитрий (Москва)
Жигульская Екатерина (Москва)
Ильиных Никита (Новосибирск)
Камышников Григорий (Новосибирск)
Каночкин Виталий (Москва)
Кириллова Маргарита (Новосибирск)
Клюй Вячеслав (Москва)
Козлов Дмитрий (Новосибирск)
Кузьмин Максим (Москва)
Ларин Алексей (Москва)
Ломоносова Екатерина (Новосибирск)
Лысенко Алексей (Москва)
Макаревич Евгений (Новосибирск)
Монтоев Анатолий (Новосибирск)
Мосин Михаил (Новосибирск)
Муртазин Камиль (Казань)
Наполов Илья (Москва)
Передерин Сергей (Новосибирск)
Поддубный Владислав (Москва)
Пучков Александр (Москва)
Пчелинская Светлана (Москва)
Рекун Антон (Москва)
Репьюк Алексей (Новосибирск )
Самойлов Иван (Новосибирск)
Сидоренко Никита (Новосибирск)
Степанов Артем (Москва)
Сутоцких Илья (Москва)
Сытый Александр (Москва)
Трифонов Артем (Новосибирск)
Ударцев Евгений (Новосибирск)
Фадин Дмитрий (Москва)
Файзрахманов Марат (Москва)
Чердынцев Артём (Москва)
Шатуха Егор (Москва)
Шаяхметов Илья (Новосибирск)
Щербаков Максим (Москва)
Документация
Предыдущие версии
Описание
Предыдущие версии
Программное обеспечение
Сертификаты
Предыдущие версии
Чертежи и 3D-модели
Душевная тех. поддержка

Краткое техническое описание (Datasheet)

Промышленные коммутаторы MES3508, MES3508P, MES3510P
предназначены для организации защищенных отказоустойчи-
вых сетей передачи данных на объектах, где необходимо
выполнение требований по обеспечению устойчивости к
воздействиям различного вида: температурным, механичес-
ким, вибрации и др. Данные коммутаторы имеют в своем
составе гигабитные порты 10/100/1000BASE-T с поддержкой
1
PoE/PoE+ и комбинированные порты 10/100/1000BASE-T/
1000BASE-X/100BASE-FX для опционального подключения оп-
тического кабеля.
MES3508
Технические характеристики
MES3508P
1 Кроме MES3508.
2 Значения указаны для односторонней передачи.
³ Для каждого хоста в ARP-таблице создается запись в таблице маршрутизации.
⁴ Маршруты IPv4/IPv6 Unicast/Multicast используют общие аппаратные ресурсы.
MES3510P
– Пропускная способность до 24 Гбит/c
– Неблокируемая коммутационная матрица
– Коммутаторы уровня L3
– Пассивное охлаждение
– Поддержка Multicast (IGMP Snooping, MVR)
– Расширенные функции безопасности (L2-L4 ACL,
IP Source Guard, Dynamic ARP Inspection и др.)
MES3508
MES3508P
MES3510P
Интерфейсы
10/100/1000BASE-T (RJ-45)
8
—
—
10/100/1000BASE-T PoE/PoE+ (RJ-45)
—
8
8
100BASE-FX/1000BASE-X (SFP)
—
—
4
10/100/1000BASE-T/100BASE-FX/
1000BASE-X (RJ-45/SFP) Combo
2
2
—
Консольный порт RS-232 (RJ-45)
1
Производительность
Пропускная способность
20 Гбит/с
20 Гбит/с
24 Гбит/с
Производительность на пакетах
длиной 64 байта²
14 MPPS
14 MPPS
17,8 MPPS
Объем буферной памяти
1,5 Mбайт
Объем ОЗУ (DDR3)
512 Mбайт
Объем ПЗУ (RAW NAND)
512 Mбайт
Таблица MAC-адресов
16384
Количество ARP-записей³
4023
Таблица VLAN
4094
Количество L2 Multicast-групп
4091
Количество правил SQinQ
3006 (ingress/egress)
Количество правил ACL
3006
Количество маршрутов L3 IPv4
4
Unicast
12864
Количество маршрутов L3 IPv6
4
Unicast
3222
1eltex.ru
Техническое описание
Промышленные коммутаторы MES3508, MES3508P, MES3510P
Функциональные возможности
Функции интерфейсов
– Защита от блокировки очереди (HOL)
– Поддержка обратного давления (Back Pressure)
– Поддержка Auto MDI/MDIX
– Поддержка сверхдлинных кадров (Jumbo Frames)
– Управление потоком (IEEE 802.3X)
– Зеркалирование портов (SPAN, RSPAN)
Функции при работе с МAC-адресами
– Независимый режим обучения в каждой VLAN
– Поддержка многоадресной рассылки (MAC Multicast Support)
– Регулируемое время хранения MAC-адресов
– Статические записи MAC (Static MAC Entries)
– Логирование событий MAC Flapping
Поддержка VLAN
– Поддержка Voice VLAN
– Поддержка 802.1Q
– Поддержка Q-in-Q
– Поддержка Selective Q-in-Q
– Поддержка GVRP
Функции L2 Multicast
– Поддержка профилей Multicast
– Поддержка статических Mullticast-групп
– Поддержка IGMP Snooping v1,2,3
– Поддержка IGMP Snooping fast-leave на основе хоста/порта
– Поддержка PIM Snooping
– Поддержка функции IGMP proxy-report
– Поддержка авторизации IGMP через RADIUS
– Поддержка MLD Snooping v1,2
– Поддержка IGMP Querier
– Поддержка MVR
Функции L2
– Поддержка протокола STP (Spanning Tree Protocol, IEEE 802.1d)
– Поддержка RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
– Поддержка MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s)
– Поддержка STP Multiprocess
– Поддержка PVSTP+
– Поддержка RPVSTP+
– Поддержка Spanning Tree Fast Link option
– Поддержка STP Root Guard
– Поддержка STP Loop Guard
– Поддержка BPDU Filtering
– Поддержка STP BPDU Guard
– Поддержка Loopback Detection (LBD) на основе VLAN
– Поддержка ERPS (G.8032v2)
– Поддержка Flex-link
– Поддержка Private VLAN, Private VLAN Trunk
– Поддержка Layer 2 Protocol Tunneling (L2PT)
Функции L3
– Поддержка статических маршрутов IPv4 и IPv6
– Протоколы динамической маршрутизации RIPv2, OSPFv2, OSPFv3, IS-
IS (IPv4 Unicast), BGP² (IPv4 Unicast, IPv4 Multicast, IPv6 Unicast)
– Поддержка протокола BFD (для BGP, OSPF)
– Address Resolution Protocol (ARP)
– Поддержка Proxy ARP
– Поддержка маршрутизации на основе политик — Policy-Based
Routing (IPv4)
– Поддержка протокола VRRP
– Протоколы динамической маршрутизации мультикаста PIM SM, PIM
DM, IGMP Proxy, MSDP
– Балансировка нагрузки ECMP
– Поддержка функции IP Unnumbered
– Поддержка протокола GRE
– Поддержка VRF Lite
Функции Link Aggregation
– Создание групп LAG
– Объединение каналов с использованием LACP
– Поддержка LAG Balancing Algorithm
– Поддержка Multi-Switch Link Aggregation Group (MLAG)
Поддержка IPv6
– Функциональность IPv6 Host
– Совместное использование IPv4, IPv6
Сервисные функции
– Виртуальное тестирование кабеля (VCT)
– Диагностика оптического трансивера
– Green Ethernet
Функции обеспечения безопасности
– Защита от несанкционированных DHCP-серверов (DHCP Snooping)
– Опция 82 протокола DHCP
– IP Source Guard
– Dynamic ARP Inspection
– First Hop Security
– Поддержка sFlow
– Проверка подлинности на основе MAC-адреса, ограничение
количества MAC-адресов, статические MAC-адреса
– Проверка подлинности по портам на основе 802.1x
– Guest VLAN
– Система предотвращения DoS-атак
– Сегментация трафика
¹ Маршруты IPv4/IPv6 Unicast/Multicast используют общие аппаратные ресурсы.
² Поддержка протокола BGP предоставляется по лицензии.
Технические характеристики (продолжение)
MES3508
MES3508P
MES3510P
Количество маршрутов L3 IPv4
Multicast (IGMP Proxy, PIM)¹
Количество маршрутов L3 IPv6
Multicast (IGMP Proxy, PIM)¹
Количество VRRP-маршрутизаторов
Максимальный размер ECMP-групп
Количество VRF
Количество L3-интерфейсов
Link Aggregation Groups (LAG)
Качество обслуживания QoS
Размер Jumbo-фреймов
2eltex.ru
Техническое описание
Промышленные коммутаторы MES3508, MES3508P, MES3510P
Схема применения
Функциональные возможности (продолжение)
Функции обеспечения безопасности (продолжение)
– Фильтрация DHCP-клиентов
– Предотвращение атак BPDU
– Фильтрация NetBIOS/NetBEUI
– PPPoE Intermediate Agent
ACL (Списки управления доступом)
– L2-L3-L4 ACL (Access Control List)
– Поддержка Time-Based ACL
– IPv6 ACL
– ACL на основе:
– Порта коммутатора
– Приоритета 802.1p
– VLAN ID
– EtherType
– DSCP
– Типа протокола
– Номера порта TCP/UDP
– Содержимого пакета, определяемого пользователем (User
Defined Bytes)
Основные функции качества обслуживания (QoS)
– Статистика QoS
– Ограничение скорости на портах (shaping, policing)
– Поддержка класса обслуживания 802.1p
– Поддержка Storm Control для различного трафика (broadcast,
multicast, unknown unicast)
– Управление полосой пропускания
– Обработка очередей по алгоритмам Strict priority (SP)/Weighted
Round Robin (WRR)
– Три цвета маркировки
– Назначение меток CoS/DSCP на основании ACL
– Назначение меток VLAN на основании ACL
– Настройка приоритетов 802.1p для VLAN управления
– Перемаркировка DSCP to CoS, CoS to DSCP
– Назначение меток 802.1p DSCP для протокола IGMP
OAM/CFM
– 802.3ah Ethernet Link OAM
– 802.1ag Connectivity Fault Management (CFM)
– 802.3ah Unidirectional Link Detection
(протокол обнаружения однонаправленных линков)
Синхронизация времени
– Клиент SNTP (Simple Network Time Protocol)
– Клиент NTP (Network Time Protocol), сервер NTP, одноранговый узел
NTP
Основные функции управления
– Загрузка и выгрузка конфигурационного файла по TFTP/SCP/SFTP/FTP
– Перенаправление вывода команд CLI в произвольный файл на ПЗУ
– Протокол SNMP
– Интерфейс командной строки (CLI)
– Web-интерфейс
– Syslog
– Ping (поддержка IPv4/IPv6)
– Traceroute
– LLDP (802.1ab) + LLDP MED
– Возможность обработки трафика управления с двумя заголовками
802.1Q
– Поддержка авторизации вводимых команд с помощью сервера
TACACS+
– Управление доступом к коммутатору — уровни привилегий для
пользователей
– Блокировка интерфейса управления
– Локальная аутентификация
– Фильтрация IP-адресов для SNMP
– Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control
System)
– Функция Change of Authorization (CoA)
– Сервер и клиент Telnet
– Сервер и клиент SSH
– Удаленный запуск команд посредством SSH
– Поддержка SSL
– Поддержка макрокоманд
– Журналирование вводимых команд
– Системный журнал
– Автоматическая настройка DHCP
– DHCP Relay (Option 82)
– DHCP Option 12
– DHCPv6 Relay, DHCPv6 LDRA (Option 18, 37)
– Сервер DHCP
– Добавление тега PPPoE Circuit-ID
– Команды отладки
– Механизм ограничения трафика в сторону CPU
– Шифрование пароля
– Восстановление пароля
– Сервер DNS (Resolver)
Функции мониторинга
– Статистика интерфейсов
– Удаленный мониторинг RMON
– Поддержка IP SLA
– Поддержка мониторинга загрузки CPU по задачам и по типу трафика
– Мониторинг оперативной памяти (RAM)
– Мониторинг температуры
– Мониторинг TCAM
Стандарты MIB/IETF
– RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
– RFC 1212 Concise MIB Definitions
– RFC 1213 MIB II
– RFC 1215 MIB Traps Convention
– RFC 1493, 4188 Bridge MIB
– RFC 1157, 2571-2576 SNMP MIB
– RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
– RFC 1271, 1757, 2819 RMON MIB
– RFC 2465 IPv6 MIB
– RFC 2466 ICMPv6 MIB
– RFC 2737 Entity MIB
– RFC 4293 IPv6 SNMP Mgmt Interface MIB
– Private MIB
– RFC 3289 DIFFSERV MIB
– RFC 2021 RMONv2 MIB
– RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
– RFC 2668 802.3 MAU MIB
– RFC 2674, 4363 802.1p MIB
– RFC 2233, 2863 IF MIB
– RFC 2618 RADIUS Authentication Client MIB
– RFC 4022 MIB для TCP
– RFC 4113 MIB для UDP
– RFC 2620 RADIUS Accounting Client MIB
– RFC 2925 Ping & Traceroute MIB
– RFC 768 UDP
– RFC 791 IP
– RFC 792 ICMPv4
– RFC 2463, 4443 ICMPv6
– RFC 4884 Extended ICMP для поддержки сообщений Multi-Part
– RFC 793 TCP
– RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6
– RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol
(EAP)
– RFC 2571, RFC2572, RFC2573, RFC2574 SNMP
– RFC 826 ARP
– RFC 854 Telnet
– МЭК 61850
3eltex.ru
Техническое описание
Промышленные коммутаторы MES3508, MES3508P, MES3510P
Промышленный коммутатор
MES3508/MES3508P/MES3510P
ПК
100М/1G
Nх1G
Тонкий клиент VoIP-
маршрутизатор
RG
Сервер
Коммутатор агрегации
Абонентский
шлюз
TAU-72.IP
Схема применения
MES3508
MES3508P
MES3510P
Физические характеристики и условия окружающей среды
Напряжение питания
20–75 В DC
с включенной функцией PoE: 45–57 В DC
с отключенной функцией PoE: 20–57 В DC
Максимальная потребляемая
мощность (с учетом нагрузки PoE)
15 Вт
260 Вт
260 Вт
Бюджет мощности PoE
—
240 Вт (для приложений 802.3at,
рекомендуемое напряжение
питания 54–56 В DC)
240 Вт (для приложений 802.3at,
рекомендуемое напряжение
питания 54–56 В DC)
Тепловыделение
15 Вт
20 Вт
20 Вт
Аппаратная поддержка Dying
Gasp
нет
нет
нет
Защита от обратной полярности
есть
Реле сигнализации
один релейный выход аварийной сигнализации: 1 A, 24 В DC
Рабочая температура
окружающей среды
от -40 до +70 °С
Температура хранения
от -50 до +85 °С
Относительная влажность при
эксплуатации
от 5 до 95 % (без образования конденсата)
Охлаждение
пассивное охлаждение
Корпус
металлический, IP30
Вид размещения
DIN-рейка для настенного монтажа
Габариты (Ш × В × Г)
85 × 152 × 115 мм
85 × 152 × 115 мм
85 × 175 × 115 мм
Масса
1,36 кг
1,40 кг
1,74 кг
Физические характеристики
4eltex.ru
Техническое описание
Промышленные коммутаторы MES3508, MES3508P, MES3510P
Наименование
Описание
MES3508
Ethernet-коммутатор MES3508, 8 портов 10/100/1000BASE-T, 2 комбинированных порта 10/100/1000BASE-T/
100BASE-FX/1000BASE-X, L3, 20–75 В DC
MES3508P
Ethernet-коммутатор MES3508P, 8 портов 10/100/1000BASE-T (PoE/PoE+), 2 комбинированных порта
10/100/1000BASE-T/100BASE-FX/1000BASE-X, L3, 45–57 В DC c PoE (20–57 В DC без использования PoE)
MES3510P
Ethernet-коммутатор MES3510P, 8 портов 10/100/1000BASE-T (PoE/PoE+), 4 порта 100BASE-FX/ 1000BASE-X, (SFP),
L3, 45–57 В DC c PoE (20–57 В DC без использования PoE)
Сопутствующие товары
DRS-270-56
Модуль питания DRS-270-56, 115–240 В AC, 270 Вт
Сопутствующее программное обеспечение
ECCM-MES3508
Опция ECCM-MES3508 системы управления Eltex.ECCM для мониторинга и управления сетевыми элементами
Eltex: 1 сетевой элемент MES3508
ECCM-MES3508P
Опция ECCM-MES3508P системы управления Eltex.ECCM для мониторинга и управления сетевыми элементами
Eltex: 1 сетевой элемент MES3508P
ECCM-MES3510P
Опция ECCM-MES3510P системы управления Eltex.ECCM для мониторинга и управления сетевыми элементами
Eltex: 1 сетевой элемент MES3510P
Информация для заказа
Физические характеристики (продолжение)
Соответствие стандартам
Безопасность
UL 508
Электромагнитная совместимость
EN 55022 Класс A
EN 61000-4-2 (ESD) Level 3
EN 61000-4-3 (RS) Level 3
EN 61000-4-4 (EFT) Level 3
EN 61000-4-5 (Surge) Level 3
EN 61000-4-6 (CS) Level 3
EN 61000-4-8
Применение на объектах энергетики
IEC 61850-3
IEEE 1613
Удар
IEC 60068-2-27
Свободное падение
IEC 60068-2-32
Внешние механические воздействия
0,5–55 Гц, 1g, одиночные удары 3g
eltex.ru
5
Предприятие «ЭЛТЕКС» — ведущий российский разработчик и
производитель коммуникационного оборудования с 30-летней
историей. Комплексность решений и возможность их бесшовной
интеграции в инфраструктуру Заказчика — приоритетное направ-
ление развития компании.
Сделать заказ
О компании Eltex
+7 (383) 274 10 01
+7 (383) 274 48 48
eltex@eltex.ru eltex.ru
Техническое описание
Промышленные коммутаторы MES3508, MES3508P, MES3510P