Eltex MES2300DI-28
Документация
Предыдущие версии
Описание
Предыдущие версии
Программное обеспечение
Сертификаты
Предыдущие версии
Краткое техническое описание (Datasheet)
Технические характеристики
1 Значения указаны для односторонней передачи.
2Для каждого хоста в ARP-таблице создается запись в таблице маршрутизации. Количество ARP-записей с установленной лицензией EVPN или MPLS будет
отличаться.
3Функции используют общие аппаратные ресурсы TCAM. Количественные характеристики с установленной лицензией EVPN или MPLS будут отличаться.
4Всего 1974 правила. Делятся в разных пропорциях между входящими и исходящими правилами, но не более 1320 для каждого.
5Маршруты IPv4/IPv6 Unicast/Multicast используют общие аппаратные ресурсы.
Коммутатор MES2300DI-28 предназначен для организации защищенных сетей передачи данных на объектах, где необходимо выполне-
ние требований по обеспечению устойчивости к температурным воздействиям.
Коммутатор имеет в своем составе гигабитные порты 10/100/1000BASE-T, а также комбинированные порты 10/100/1000BASE-T/
1000BASE-X/100BASE-FX для опционального подключения оптического кабеля.
Отличительными особенностями коммутатора являются пассивное охлаждение и резервирование источников питания с воз-
можностью горячей замены.
– Пропускная способность до 56 Гбит/c
– Неблокируемая коммутационная матрица
– Коммутатор L3
– Стекирование до 8 устройств
– Резервирование источников питания с возможностью горячей
замены
– Пассивное охлаждение
– Поддержка Multicast (IGMP Snooping, MVR)
– Расширенные функции безопасности (L2-L4 ACL, IP Source Guard,
Dynamic ARP Inspection и др.)
Интерфейсы
10/100/1000BASE-T (RJ-45)
24
10/100/1000BASE-T/1000BASE-X/100BASE-FX Combo
4
Консольный порт RS-232 (RJ-45)
1
USB 2.0
1
Производительность
Пропускная способность
56 Гбит/с
1
Производительность на пакетах длиной 64 байта
41,6 MPPS
Объем буферной памяти
1,5 Мбайт
Объем ОЗУ (DDR4)
2 Гбайт
Объем ПЗУ (RAW NAND)
512 Мбайт
Таблица MAC-адресов
16384
2
Количество ARP-записей
1981
Таблица VLAN
4094
Количество L2 Multicast-групп
2048
3
Количество правил SQinQ
1320 (ingress), 654 (egress) / 654 (ingress), 1320 (egress)⁴
3
Количество правил MAC ACL input/output
1974
3
Количество правил IPv4/IPv6 ACL input/output
1974/987
Количество маршрутов L3 IPv4 Unicast⁵
4063
Техническое описание
Промышленный коммутатор MES2300DI-28
eltex.ru
1
Функции интерфейсов
— Защита от блокировки очереди (HOL)
— Поддержка обратного давления (Back pressure)
— Поддержка Auto MDI/MDIX
— Поддержка сверхдлинных кадров (Jumbo frames)
— Управление потоком (IEEE 802.3X)
— Зеркалирование портов (SPAN, RSPAN)
— Стекирование
Функции при работе с МAC-адресами
— Независимый режим обучения в каждой VLAN
— Поддержка многоадресной рассылки (MAC Multicast Support)
— Регулируемое время хранения MAC-адресов
— Статические MAC-адреса (Static MAC Entries)
— Логирование событий MAC Flapping
Поддержка VLAN
— Поддержка Voice VLAN
— Поддержка IEEE 802.1Q
— Поддержка Q-in-Q
— Поддержка Selective Q-in-Q
— Поддержка GVRP
— Поддержка Subnet-based VLAN
Функции L2 Multicast
— Поддержка профилей Multicast
— Поддержка статических Multicast-групп
— Поддержка IGMP Snooping v1,2,3
— Поддержка IGMP Snooping fast-leave на основе хоста/порта
— Поддержка PIM Snooping
— Поддержка функции IGMP proxy-report
— Поддержка авторизации IGMP через RADIUS
— Поддержка MLD Snooping v1,2
— Поддержка IGMP Querier
— Поддержка MVR
Функции L2
— Поддержка STP (Spanning Tree Protocol, IEEE 802.1d)
— Поддержка RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
— Поддержка MSTP (Multiple Spanning Tree Protocol, IEEE 802.1s)
— Поддержка PVSTP+
— Поддержка RPVSTP+
— Поддержка Spanning Tree Fast Link option
— Поддержка STP Root Guard
— Поддержка BPDU Filtering
— Поддержка STP BPDU Guard
— Поддержка Loopback Detection (LBD)
— Поддержка ERPS (G.8032v2)
— Поддержка Flex-link
— Поддержка Private VLAN
— Поддержка Layer 2 Protocol Tunneling (L2PT)
Функции L3
— Поддержка статических маршрутов IPv4 и IPv6
— Протоколы динамической маршрутизации RIPv2, OSPFv2,
OSPFv3, IS-IS (IPv4 Unicast), BGP² (IPv4 Unicast, IPv4 Multicast)
— Поддержка протоколов BFD (для BGP, OSPF, IS-IS, статических
маршрутов)
— Address Resolution Protocol (ARP)
— Поддержка Proxy ARP
— Policy-Based Routing (IPv4)
— Поддержка протокола VRRP
— Протоколы динамической маршрутизации мультикаста PIM SM,
PIM DM, IGMP Proxy, MSDP
— Балансировка нагрузки ECMP
— Поддержка функции IP Unnumbered
— Поддержка протокола GRE
— Поддержка технологии VRF lite
Функции Link Aggregation
— Создание групп LAG
— Объединение каналов с использованием LACP
— Поддержка LAG Balancing Algorithm
— Поддержка Multi-Switch Link Aggregation Group (MLAG)
Поддержка IPv6
— Функциональность IРv6 Host
— Совместное использование IРv6, IРv4
Сервисные функции
— Виртуальное тестирование кабеля (VCT)
— Диагностика оптического трансивера
— Green Ethernet
Технические характеристики (продолжение)
1Маршруты IPv4/IPv6 Unicast/Multicast используют общие аппаратные ресурсы.
2Поддержка протокола BGP предоставляется по лицензии.
Функциональные возможности
Производительность
Количество маршрутов L3 IPv6 Unicast¹
1014
Количество маршрутов L3 IPv4 Multicast (IGMP Proxy, PIM)¹
1981
Количество маршрутов L3 IPv6 Multicast (IGMP Proxy, PIM)¹
505
Количество VRRP-маршрутизаторов
255
Максимальное количество ECMP-групп
1024
Максимальное количество путей в ECMP-группе
8
Количество VRF
16 (включая VRF по умолчанию)
Количество L3-интерфейсов
2032
Link Aggregation Groups (LAG)
123, до 8 портов в одном LAG
Качество обслуживания QoS
8 выходных очередей для каждого порта
Размер Jumbo-фреймов
максимальный размер пакетов 10240 байт
Стекирование
8 устройств
Техническое описание
Промышленный коммутатор MES2300DI-28
eltex.ru
1
Функции обеспечения безопасности
— IP Source Guard
— Dynamic ARP Inspection
— Поддержка sFlow
— Проверка подлинности на основе MAC-адреса, ограничение
количества MAC-адресов, статические MAC-адреса
— Проверка подлинности по портам на основе IEEE 802.1x
— Guest VLAN
— Система предотвращения DoS-атак
— Сегментация трафика
— Фильтрация DHCP-клиентов
— Предотвращение атак BPDU
— Фильтрация NetBIOS/NetBEUI
— PPPoE Intermediate Agent
Списки управления доступом ACL
— L2-L3-L4 ACL (Access Control List)
— Поддержка Time-Based ACL
— IРv6 ACL
— ACL на основе:
— Порта коммутатора
— Приоритета IEEE 802.1p
— VLAN ID
— EtherType
— DSCP
— Типа IP-протокола
— Номера порта TCP/UDP
— Содержимого пакета, определяемого
пользователем (User Defined Bytes)
Основные функции качества обслуживания (QoS)
и ограничение скорости
— Статистика QoS
— Ограничение скорости на портах (Shaping, Policing)
— Поддержка класса обслуживания IEEE 802.1р
— Поддержка Storm Control для различного трафика (broadcast,
multicast, unknown unicast)
— Управление полосой пропускания
— Обработка очередей по алгоритмам Strict Priority (SP)/
Weighted Round Robin (WRR)
— Три цвета маркировки
— Классификация трафика на основании ACL
— Назначение меток CoS/DSCP на основании ACL
— Настройка приоритета 802.1p для VLAN управления
— Перемаркировка DSCP to CoS, CoS to DSCP
— Назначение VLAN на основании ACL
— Назначение меток 802.1p, DSCP для протокола IGMP
OAM
— 802.3ah Ethernet Link OAM
— 802.3ah Unidirectional Link Detection (протокол обнаружения
однонаправленных линков)
Синхронизация времени
— Клиент SNTP (Simple Network Time Protocol)
— Клиент NTP (Network Time Protocol), сервер NTP, одноранговый узел
NTP
Основные функции управления
— DHCP Snooping
— DHCP Relay (поддержка IPv4/IPv6)
— DHCP Option 12
— DHCP Option 82
— Загрузка и выгрузка конфигурационного файла по TFTP/SCP/SFTP/FTP
— Протокол SNMP
— Интерфейс командной строки (CLI)
— Web-интерфейс
— Syslog
— Traceroute (поддержка IPv4/IPv6)
— Ping (поддержка IPv4/IPv6)
— LLDP (802.1ab) + LLDP MED
— LLDP (IEEE 802.1ab)
— Поддержка авторизации вводимых команд с помощью сервера
TACACS+
— Управление доступом к коммутатору — уровни привилегий для
пользователей
— Списки контроля доступа (Management ACL)
— Блокировка интерфейса управления
— Локальная аутентификация
— Фильтрация IP-адресов для SNMP
— Клиент RADIUS/TACACS+ (Terminal Access Controller Access Control
System)
— Сервер и клиент Telnet
— Сервер и клиент SSH
— Поддержка SSL
— Поддержка макрокоманд
— Журналирование вводимых команд
— Системный журнал
— Автоматическая настройка по DHCP
— Сервер DHCP
— Команды отладки
— Механизм ограничения трафика в сторону CPU
— Шифрование паролей
— Восстановление пароля
Функции мониторинга
— Статистика интерфейсов
— Удаленный мониторинг RMON
— Поддержка IP SLA
— Мониторинг загрузки CPU по задачам и типу трафика
— Мониторинг оперативной памяти (RAM)
— Мониторинг температуры
— Мониторинг TCAM
MIB
— RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
— RFC 1212 Concise MIB Definitions
— RFC 1213 MIB II
— RFC 1215 MIB Traps Convention
— RFC 1493, 4188 Bridge MIB
— RFC 1157, 2571-2576 SNMP MIB
— RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
— RFC 1271,1757, 2819 RMON MIB
— RFC 2465 IPv6 MIB
— RFC 2466 ICMPv6 MIB
— RFC 2737 Entity MIB
— RFC 4293 IPv6 SNMP Mgmt Interface MIB
— Private MIB
— RFC 2021 RMONv2 MIB
— RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
— RFC 2668 IEEE 802.3 MAU MIB
— RFC 2674, 4363 IEEE 802.1p MIB
— RFC 2233, 2863 IF MIB
— RFC 2618 RADIUS Authentication Client MIB
— RFC 4022 MIB для TCP
— RFC 4113 MIB для UDP
— RFC 3289 MIB для Diffserv
— RFC 2620 RADIUS Accounting Client MIB
— RFC 2925 Ping & Traceroute MIB
— RFC 768 UDP
— RFC 791 IP
— RFC 792 ICMPv4
— RFC 2463, 4443 ICMPv6
— RFC 4884 Extended ICMP для поддержки сообщений Multi-Part
— RFC 793 TCP
— RFC 2474, 3260 определение поля DS в заголовке IPv4 и IPv6
— RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol
(EAP)
— RFC 2571-2574 SNMP
— RFC 826 ARP
— RFC 854 Telnet
Функциональные возможности (продолжение)
Техническое описание
Промышленный коммутатор MES2300DI-28
eltex.ru
1
Схема применения
ПК
100М/1G
Тонкий клиент VoIP-
маршрутизатор
RG
Сервер
Коммутатор агрегации
Абонентский
шлюз
TAU-72.IP
Nх1G Промышленный коммутатор
MES2300DI-28
Физические характеристики
Физические характеристики и условия окружающей среды
Питание
100–240 В AC, 50–60 Гц;
36–72 В DC
Варианты питания:
џодин источник питания постоянного или переменного тока
џдва источника питания постоянного или переменного тока с возможностью
горячей замены
Максимальная потребляемая мощность
31 Вт
Тепловыделение
31 Вт
Аппаратная поддержка Dying Gasp
нет
Рабочая температура окружающей среды
от -40 до +60 °С
Температура хранения
от -50 до +70 °С
Относительная влажность при эксплуатации
не более 80 % (без образования конденсата)
Корпус
металлический, IP30
Охлаждение
пассивное охлаждение
Максимальный уровень акустического шума
с передней панели, max < 33 дБ
с задней панели, max < 33 дБ
Исполнение
19", 1U
Габариты (Ш × В × Г)
430 × 44 × 305 мм
Масса
4,95 кг
Техническое описание
Промышленный коммутатор MES2300DI-28
eltex.ru
1
Информация для заказа
Наименование
Описание
MES2300DI-28
Коммутатор промышленный MES2300DI-28, 24 порта 10/100/1000BASE-T, 4 комбинированных порта
10/100/1000BASE-T/1000BASE-X/100BASE-FX, L3
Сопутствующие товары
PM165-220/12
Модуль питания PM165-220/12, 100–240 В AC, 165 Вт
PM160-220/12
Модуль питания PM160-220/12, 220 В AC, 160 Вт
PM100-48/12
Модуль питания PM100-48/12, 48 В DC, 100 Вт
PM65-220/12¹
Модуль питания PM65-220/12, 12 В AC/DC, 65 Вт
Сопутствующее программное обеспечение
ECCM-MES2300DI-28
Опция ECCM-MES2300DI-28 системы управления Eltex.ECCM для мониторинга и управления сетевыми
элементами Eltex: 1 сетевой элемент MES2300DI-28
Техническое описание
Промышленный коммутатор MES2300DI-28
5
Сделать заказ
Предприятие «ЭЛТЕКС» — ведущий российский разработчик и произ-
водитель коммуникационного оборудования с 30-летней историей.
Комплексность решений и возможность их бесшовной интеграции
в инфраструктуру Заказчика — приоритетное направление развития
компании.
О компании Eltex
+7 (383) 274 10 01
+7 (383) 274 48 48
eltex@eltex.ru eltex.ru
eltex.ru
1Для блока питания PM65-220/12 допускается электропитание от сети постоянного тока с напряжением в диапазоне 120–370 В DC.