Eltex MES3510DS-24F

Пучков Александр
Акименко Евгений (Новосибирск)
Алексеев Никита (Москва)
Бадер Дарья (Новосибирск)
Бекетов Максим (Новосибирск)
Браун Захар (Новосибирск)
Бринева Анна (Москва)
Бубенов Максим (Новосибирск)
Буйнич Алексей (Новосибирск)
Бурдюгова Татьяна (Москва)
Бурмистров Игорь (Москва)
Васильева Татьяна (Москва)
Дашкина Ксения (Новосибирск)
Дудоров Дмитрий (Москва)
Жигульская Екатерина (Москва)
Ильиных Никита (Новосибирск)
Камышников Григорий (Новосибирск)
Каночкин Виталий (Москва)
Кириллова Маргарита (Новосибирск)
Клюй Вячеслав (Москва)
Козлов Дмитрий (Новосибирск)
Кузьмин Максим (Москва)
Ларин Алексей (Москва)
Ломоносова Екатерина (Новосибирск)
Лысенко Алексей (Москва)
Макаревич Евгений (Новосибирск)
Монтоев Анатолий (Новосибирск)
Мосин Михаил (Новосибирск)
Муртазин Камиль (Казань)
Наполов Илья (Москва)
Передерин Сергей (Новосибирск)
Поддубный Владислав (Москва)
Пучков Александр (Москва)
Пчелинская Светлана (Москва)
Рекун Антон (Москва)
Репьюк Алексей (Новосибирск )
Самойлов Иван (Новосибирск)
Сидоренко Никита (Новосибирск)
Степанов Артем (Москва)
Сутоцких Илья (Москва)
Сытый Александр (Москва)
Трифонов Артем (Новосибирск)
Ударцев Евгений (Новосибирск)
Фадин Дмитрий (Москва)
Файзрахманов Марат (Москва)
Чердынцев Артём (Москва)
Шатуха Егор (Москва)
Шаяхметов Илья (Новосибирск)
Щербаков Максим (Москва)
Душевная тех. поддержка

Краткое техническое описание (Datasheet)

Промышленные коммутаторы MES3510S-08P и MES3510DS-24F предназначены для организации защищенных отказоустойчивых
сетей передачи данных на объектах, где необходимо выполнение требований по обеспечению устойчивости к воздействиям
различного вида: температурным, механическим, вибрации и др.
MES3510S-08P имеет в своем составе гигабитные порты 10/100/1000BASE-T с поддержкой PoE/PoE+. MES3510DS-24F — комбини-
рованные порты 10/100/1000BASE-T/100BASE-FX/1000BASE-X, а также обладает значительным запасом по производительности
благодаря универсальным интерфейсам, работающим на скорости 10 Гбит/с или 1 Гбит/с. Обе модели оснащены портами
100BASE-FX/1000BASE-X для установки SFP-трансиверов.
Для высокоточной синхронизации времени поддержан протокол PTP (IEEE 1588v2) в режиме Transparent Clock. Для обеспечения
резервирования каналов передачи данных без потери пакетов при переключениях реализован протокол PRP (IEC 62439-3).
Технические характеристики
MES3510S-08P
MES3510DS-24F
Интерфейсы
10/100/1000BASE-T PoE/PoE+ (RJ-45)
8
–
100BASE-FX/1000BASE-X (SFP)
4
16
10/100/1000BASE-T/100BASE-FX/1000BASE-X (RJ-45/SFP) Combo
–
8
10GBASE-R (SFP+)
–
4
Консольный порт RS-232 (RJ-45)
1
USB 2.0
1
10/100/1000BASE-T (OOB)
–
1
Производительность
Пропускная способность
24 Гбит/с
128 Гбит/с
Производительность на пакетах длиной 64 байта¹
17,75 MPPS
95,23 MPPS
Объем бу ятиферной пам
3 Мбайт
Объем ОЗУ (DDR4)
2 Гбайт
Объем ПЗУ (RAW NAND)
512 Мбайт
Таблица MAC-адресов
16384
2
Количество ARP-записей
8123
Таблица VLAN
4094
Количество L2 Multicast-групп
4092
Количество правил SQinQ
1320 (ingress), 1320 (egress)
Количество правил MAC ACL
3545
Количество правил IPv4/IPv6 ACL
3545/1772
Количество маршрутов L3 IPv4 Unicast³
13280
13278
Количество маршрутов L3 IPv6 Unicast³
3318
3317
Количество маршрутов L3 IPv4 Multicast (IGMP Proxy, PIM)³
1522
Количество маршрутов L3 IPv6 Multicast (IGMP Proxy, PIM)³
1522
Количество VRRP-маршрутизаторов
15
Максимальное количество ECMP-групп
761
Максимальное количество путей в ECMP-группе
8
– Пропускная способность до 128 Гбит/с
– Неблокируемая коммутационная матрица
– Коммутатор уровня L3
– Пассивное охлаждение
– Аппаратная поддержка PTP (IEEE 1588v2)
– Аппаратная поддержка PRP (IEC 62439-3)
– Поддержка Multicast (IGMP Snooping, MVR)
– Расширенные функции безопасности (L2-L4 ACL,
IP Source Guard, Dynamic ARP Inspection и др.)
¹ Значения указаны для односторонней передачи.
² Для каждого хоста в ARP-таблице создается дополнительная запись в таблице коммутации.
³ Маршруты IPv4/IPv6 Unicast/Multicast используют общие аппаратные ресурсы.
Техническое описание
Промышленные коммутаторы MES3510S-08P, MES3510DS-24F
1eltex.ru
MES3510S-08P MES3510DS-24F
Функциональные возможности
Функции интерфейсов
– Защита от блокировки очереди (HOL)
– Поддержка обратного давления (Back Pressure)
– Поддержка Auto MDI/MDIX
– Поддержка сверхдлинных кадров (Jumbo Frames)
– Управление потоком (IEEE 802.3X)
– Зеркалирование портов (SPAN, RSPAN)
– Стекирование¹
Функции при работе с МAC-адресами
– Независимый режим обучения в каждой VLAN
– Поддержка многоадресной рассылки (MAC Multicast Support)
– Регулируемое время хранения MAC-адресов
– Статические записи MAC (Static MAC Entries)
– Логирование событий MAC Flapping
Поддержка VLAN
– Поддержка Voice VLAN
– Поддержка 802.1Q
– Поддержка Q-in-Q
– Поддержка Selective Q-in-Q
– Поддержка GVRP
– Поддержка Subnet-based VLAN
Функции L2 Multicast
– Поддержка профилей Multicast
– Поддержка статических Mullticast-групп
– Поддержка IGMP Snooping v1,2,3
– Поддержка IGMP snooping Fast Leave на основе хоста/порта
– Поддержка Pim-Snooping
– Поддержка функции IGMP proxy-report
– Поддержка авторизации IGMP через RADIUS
– Поддержка MLD Snooping v1,2
– Поддержка IGMP Querier
– Поддержка MVR
Функции L2
– Поддержка STP (Spanning Tree Protocol, IEEE 802.1d)
– Поддержка RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
– Поддержка MSTP (Multiple Spanning Tree Protocol, IEEE802.1s)
– Поддержка PVSTP+
– Поддержка RPVSTP+
– Поддержка Spanning Tree Fast Link option
– Поддержка STP Root Guard
– Поддержка BPDU Filtering
– Поддержка STP BPDU Guard
– Поддержка Loopback Detection
– Поддержка ERPS (G.8032v2)
– Поддержка Flex-link
– Поддержка Private VLAN
– Поддержка Layer 2 Protocol Tunneling (L2PT)
– Поддержка PRP (IEC 62439-3)
Функции L3
– Статические IP-маршруты
– Протоколы динамической маршрутизации RIPv2, OSPFv2, OSPFv3,
IS-IS (IPv4 Unicast), BGP² (IPv4 Unicast, IPv4 Multicast)
– Поддержка протокола BFD (для BGP, OSPF, IS-IS)
– Address Resolution Protocol (ARP)
– Поддержка Proxy ARP
– Policy-Based Routing (IPv4)
– Поддержка протокола VRRP
– Протоколы динамической маршрутизации мультикаста PIM SM,
PIM DM, IGMP Proxy, MSDP
– Балансировка нагрузки ECMP
– Поддержка функции IP Unnumbered
– Поддержка протокола GRE
– Поддержка технологии VRF lite
Функции Link Aggregation
– Создание групп LAG
– Объединение каналов с использованием LACP
– Поддержка LAG Balancing Algorithm
– Поддержка Multi-Switch Link Aggregation Group (MLAG)
Поддержка IPv6
– Функциональность IPv6 Host
– Совместное использование IPv4, IPv6
Сервисные функции
– Виртуальное тестирование кабеля (VCT)
– Диагностика оптического трансивера
– Green Ethernet
Функции обеспечения безопасности
– Защита от несанкционированных DHCP-серверов (DHCP Snooping)
– Опция 82 протокола DHCP
– IP Source Guard
– Dynamic ARP Inspection
– First Hop Security
– Поддержка sFlow
– Проверка подлинности на основе MAC-адреса, ограничение
количества MAC-адресов, статические MAC-адреса
– Проверка подлинности по портам на основе 802.1x
– Guest VLAN
– Система предотвращения DoS-атак
– Сегментация трафика
– Фильтрация DHCP-клиентов
– Предотвращение атак BPDU
– Фильтрация NetBIOS/NetBEUI
¹ Только для MES3510DS-24F.
² Поддержка протокола BGP предоставляется по лицензии.
2eltex.ru
Техническое описание
Промышленные коммутаторы MES3510S-08P, MES3510DS-24F
Технические характеристики (продолжение)
MES3510S-08P
MES3510DS-24F
Количество VRF
16 (включая VRF по умолчанию)
Количество L3-интерфейсов
2050
Link Aggregation Groups (LAG)
123, до 8 портов в одном LAG
Качество обслуживания QoS
8 выходных очередей для каждого порта
Размер Jumbo-фреймов
10240 байт
Стекирование
–
8 устройств
Функциональные возможности (продолжение)
Списки управления доступом ACL
– L2-L3-L4 ACL (Access Control List)
– Time-Based ACLПоддержка
– IPv6 ACL
– ACL на основе:
– Порта коммутатора
– Приоритета 802.1p
– VLAN ID
– EtherType
– DSCP
– Типа протокола
– Номера порта TCP/UDP
– Содержимого пакета, определяемого пользователем (User
Defined Bytes)
Основные функции качества обслуживания (QoS)
– Статистика QoS
– Ограничение скорости на портах (shaping, policing)
– Поддержка класса обслуживания 802.1p
– Поддержка для различного трафика (Storm Control broadcast,
multicast, unknown unicast)
– Управление полосой пропускания
– Обработка очередей по алгоритмам / Strict priority Weighted
Round Robin WRR ( )
– Три цвета маркировки
– Назначение меток CoS/DSCP на основании ACL
– Назначение меток на основании ACLVLAN
– Настройка приоритетов 802.1p для VLAN управления
– Перемаркировка DSCP CoS CoS DSCPto , to
– p DSCP IGMPНазначение меток 802.1 для протокола
OAM
– 802.3ah Ethernet Link OAM
– 802.3ah Unidirectional Link Detection (протокол обнаружения
однонаправленных линков)
Синхронизация времени
– Клиент SNTP (Simple Network Time Protocol)
– Клиент NTP (Network Time Protocol), cервер NTP, одноранговый
узел NTP
– Аппаратная поддержка в режимах для PTP (IEEE 1588v2) 1/2-step
Transparent Clock (TC):
– L3E2E (IEC 62439-3 Annex C), L2P2P Поддержка профилей
(IEC 62439-3 Annex C), Power Profile (IEEE C37.238)
– PRP (IEC Совместимость с протоколом резервирования
62439-3)
Основные функции управления
– DHCP Snooping
– DHCP Relay (поддержка IPv4/IPv6)
– DHCP Option 12
– DHCP Option 82
– Загрузка и выгрузка конфигурационного файла по TFTP/SCP/SFTP
– Протокол SNMP
– Интерфейс командной строки (CLI)
– Web-интерфейс
– Syslog
– Traceroute (поддержка IPv4/IPv6)
– Ping (поддержка IPv4/IPv6)
– LLDP (802.1ab) + LLDP MED
– LLDP ( 802.1ab)IEEE
– Поддержка авторизации вводимых команд с помощью сервера
TACACS+
– Управление доступом к коммутатору уровни привилегий —
для пользователей
– Блокировка интерфейса управления
– Локальная аутентификация
– Фильтрация IP-адресов для SNMP
– RADIUS, TACACS+ (Terminal Access Controller Access Control Клиент
System)
– Сервер SSH, сервер Telnet
– Клиент SSH, клиент Telnet
– Поддержка SSL
– Поддержка макрокоманд
– Журналирование вводимых команд
– Системный журнал
– Автоматическая настройка DHCP
– DHCPСервер
– Команды отладки
– Механизм ограничения трафика в сторону CPU
– Шифрование пароля
– Восстановление пароля
Функции мониторинга
– Статистика интерфейсов
– Удаленный мониторинг RMON
– Поддержка SLAIP
– Поддержка мониторинга загрузки CPU по задачам и по типу
трафика
– Мониторинг оперативной памяти (RAM)
– Мониторинг температуры
– Мониторинг TCAM
Стандарты MIB/IETF
– RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
– RFC 1212 Concise MIB Definitions
– RFC 1213 MIB II
– RFC 1215 MIB Traps Convention
– RFC 1493, 4188 Bridge MIB
– RFC 1157, 2571-2576 SNMP MIB
– RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
– RFC 1271, 1757, 2819 RMON MIB
– RFC 2465 IPv6 MIB
– RFC 2466 ICMPv6 MIB
– RFC 2737 Entity MIB
– RFC 4293 IPv6 SNMP Mgmt Interface MIB
– Private MIB
– RFC 3289 DIFFSERV MIB
– RFC 2021 RMONv2 MIB
– RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
– RFC 2668 802.3 MAU MIB
– RFC 2674, 4363 802.1p MIB
– RFC 2233, 2863 IF MIB
– RFC 2618 RADIUS Authentication Client MIB
– RFC 4022 MIB TCPдля
– RFC 4113 MIB UDPдля
– RFC 2620 RADIUS Accounting Client MIB
– RFC 2925 Ping & Traceroute MIB
– RFC 768 UDP
– RFC 791 IP
– RFC 792 ICMPv4
– RFC 2463, 4443 ICMPv6
– RFC 4884 Extended ICMP Multi-Partдля поддержки сообщений
– RFC 793 TCP
– RFC 2474, 3260 определение поля DS в заголовке IPv4 и I v6P
– RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol
(EAP)
– RFC 2571, RFC2572, RFC2573, RFC2574 SNMP
– RFC 826 ARP
– RFC 854 Telnet
– МЭК 61850
3eltex.ru
Техническое описание
Промышленные коммутаторы MES3510S-08P, MES3510DS-24F
Функциональные возможности (продолжение)
Схема применения
Физические характеристики
MES3510S-08P
MES3510DS-24F
Физические характеристики и условия окружающей среды
Питание
с включенной функцией PoE: 45–57 В DC
с отключенной функцией PoE: 20–57 В DC
100–240 В AC, 47–63 Гц (для PM65-220/12,
PM160-220/12, PM165-220/12)
36–72 В DC (для PM100-48/12)
Варианты питания:
џодин источник питания постоянного
или переменного тока
џдва источника постоянного или
переменного тока с возможностью
горячей замены
Максимальная потребляемая мощность
260 Вт
39 Вт
Бюджет PoE
240 Вт (рекомендуемое напряжение питания
для стандарта 802.3at — 54–56 В DC)
–
Тепловыделение
20 Вт
39 Вт
Аппаратная поддержка Dying Gasp
нет
Рабочая температура окружающей среды
от -40 до +70 °С
Температура хранения
от -50 до +85 °С
Относительная влажность при эксплуатации
от 5 до 95 % (без образования конденсата)
Охлаждение
пассивное охлаждение
Максимальный уровень акустического шума
с передней панели, max < 33 дБ
с задней панели, max < 33 дБ
Промышленный коммутатор MES3510S-08P/MES3510DS-24F
с ролью PRP RedBox (Redundancy Box)
Сервер
100М/1G/10G
Маршрутизатор ESR-200
DANP
(конечное устройство
с поддержкой PRP)
DANP
(конечное устройство
с поддержкой PRP)
Промышленный коммутатор
MES3500I-08P
Сеть 1
MES3500I-08P MES3500I-08P
MES3500I-08P
Промышленный коммутатор
MES3500I-10P
Сеть 2
MES3500I-10PMES3500I-10P
MES3500I-10P
4eltex.ru
Техническое описание
Промышленные коммутаторы MES3510S-08P, MES3510DS-24F
Наименование
Описание
MES3510S-08P
Ethernet-коммутатор MES3510S-08P, 8 портов 10/100/1000BASE-T (PoE/PoE+), 4 порта 100BASE-FX/ 1000BASE-X
(SFP), L3, 45–57 В DC c PoE (20–57 В DC без использования PoE)
MES3510DS-24F
Ethernet-коммутатор MES3510DS-24F, 16 портов 100BASE-FX/ 1000BASE-X (SFP), 8 портов 10/100/1000BASE-T/
100BASE-FX/1000BASE-X (RJ-45/SFP) Combo, 4 порта 10GBASE-R (SFP+), L3,
Сопутствующие товары
DRS-270-56
Модуль питания DRS-270-56, 115–240 В AC, 270 Вт (только для MES3510S-08P)
PM65-220/12¹
Модуль питания PM65-220/12, 100–240 В AC, 65 Вт (только для MES3510DS-24F)
PM160-220/12
Модуль питания PM160-220/12, 100–240 В AC, 160 Вт (только для MES3510DS-24F)
PM165-220/12
Модуль питания PM165-220/12, 100–240 В AC, 165 Вт (только для MES3510DS-24F)
PM100-48/12
Модуль питания PM100-48/12, 36–72 В AC, 100 Вт (только для MES3510DS-24F)
Сопутствующее программное обеспечение
ECCM-MES3510S-08P
Опция ECCM-MES3510S-08P системы управления Eltex ECCM для управления и мониторинга сетевыми
элементами Eltex: 1 сетевой элемент MES3510S-08P
ECCM-MES3510DS-24F
Опция ECCM-MES3510DS-24F системы управления Eltex ECCM для управления и мониторинга сетевыми
элементами Eltex: 1 сетевой элемент MES3510DS-24F
Информация для заказа
5
Сделать заказ
Предприятие «ЭЛТЕКС» — ведущий российский разработчик и произ-
водитель коммуникационного оборудования с 30-летней историей.
Комплексность решений и возможность их бесшовной интеграции
в инфраструктуру Заказчика — приоритетное направление развития
компании.
О компании Eltex
+7 (383) 274 10 01
+7 (383) 274 48 48
eltex@eltex.ru eltex.ru
eltex.ru
Техническое описание
Промышленные коммутаторы MES3510S-08P, MES3510DS-24F
Физические характеристики (продолжение)
MES3510S-08P
MES3510DS-24F
Физические характеристики и условия окружающей среды
Корпус
металлический, IP30
Вид размещения
DIN-рейка для настенного монтажа
(в дополнительной комплектации)
19'’, 1U
Габариты (Ш × В × Г)
87 × 175 × 115 мм
430 × 44 × 305 мм
Масса
1,87 кг
5,56 кг
¹ Для блока питания PM65-220/12 допускается электропитание от сети постоянного тока с напряжением в диапазоне 120 –370 В DC.