Eltex MES3500I-24F

Передерин Сергей
Акименко Евгений (Новосибирск)
Алексеев Никита (Москва)
Бадер Дарья (Новосибирск)
Бекетов Максим (Новосибирск)
Браун Захар (Новосибирск)
Бринева Анна (Москва)
Бубенов Максим (Новосибирск)
Буйнич Алексей (Новосибирск)
Бурдюгова Татьяна (Москва)
Бурмистров Игорь (Москва)
Васильева Татьяна (Москва)
Дашкина Ксения (Новосибирск)
Дудоров Дмитрий (Москва)
Жигульская Екатерина (Москва)
Ильиных Никита (Новосибирск)
Камышников Григорий (Новосибирск)
Каночкин Виталий (Москва)
Кириллова Маргарита (Новосибирск)
Клюй Вячеслав (Москва)
Козлов Дмитрий (Новосибирск)
Кузьмин Максим (Москва)
Ларин Алексей (Москва)
Ломоносова Екатерина (Новосибирск)
Лысенко Алексей (Москва)
Макаревич Евгений (Новосибирск)
Монтоев Анатолий (Новосибирск)
Мосин Михаил (Новосибирск)
Муртазин Камиль (Казань)
Наполов Илья (Москва)
Передерин Сергей (Новосибирск)
Поддубный Владислав (Москва)
Пучков Александр (Москва)
Пчелинская Светлана (Москва)
Рекун Антон (Москва)
Репьюк Алексей (Новосибирск )
Самойлов Иван (Новосибирск)
Сидоренко Никита (Новосибирск)
Степанов Артем (Москва)
Сутоцких Илья (Москва)
Сытый Александр (Москва)
Трифонов Артем (Новосибирск)
Ударцев Евгений (Новосибирск)
Фадин Дмитрий (Москва)
Файзрахманов Марат (Москва)
Чердынцев Артём (Москва)
Шатуха Егор (Москва)
Шаяхметов Илья (Новосибирск)
Щербаков Максим (Москва)
Документация
Предыдущие версии
Программное обеспечение
Душевная тех. поддержка

Краткое техническое описание (Datasheet)

Коммутатор нового поколения MES3500I-24F предназначен
для организации защищенных сетей передачи данных на
объектах, где необходимо выполнение требований по
обеспечению устойчивости к температурным воздействиям.
Он имеет значительный запас по производительности
благодаря универсальным интерфейсам, работающим на
скорости 10 Гбит/с или 1 Гбит/с.
Технические характеристики
Коммутатор имеет в своем составе гигабитные порты
1000BASE-X/100BASE-FX, а также комбинированные порты
10/100/1000BASE-T/1000BASE-X/100BASE-FX.
Отличительными особенностями коммутатора являются
пассивное охлаждение и резервирование источников
питания с возможностью горячей замены.
Интерфейсы
1000BASE-X/100BASE-FX (SFP)
20
10/100/1000BASE-T/1000BASE-X/100BASE-FX Combo
4
10GBASE-R (SFP+)/1000BASE-X (SFP)
4
10/100/1000BASE-T (OOB)
1
USB 2.0
1
Консольный порт RS-232 (RJ-45)
1
Производительность
Пропускная способность
128 Гбит/с
Производительность на пакетах длиной 64 байта¹
95,2 MPPS
Объем бу ятиферной пам
1,5 Мбайт
Объем ОЗУ (DDR4)
2 Гбайт
Объем ПЗУ (RAW NAND)
512 Мбайт
Таблица MAC-адресов
16384
2
Количество ARP-записей
4029
Таблица VLAN
4094
Количество L2 Multicast-групп
4092
3
Количество правил SQinQ
1320 (ingress), 1320 (egress)
3
Количество правил MAC ACLinput/output
2997/2997
3
Количество правил IPv4/IPv6 ACL input/output
2997/2997 IPv4
1499/1499 IPv6
4
Количество маршрутов L3 IPv4 Unicast
13279
4
Количество маршрутов L3 IPv6 Unicast
3317
4
Количество маршрутов L3 IPv4 Multicast (IGMP Proxy, PIM)
4027
4
Количество маршрутов L3 IPv6 Multicast (IGMP Proxy, PIM)
1656
Количество VRRP-маршрутизаторов
255
Максимальное количество ECMP-групп
1024
Максимальное количество путей в ECMP-группе
8
– Пропускная способность до 128 Гбит/с
– Неблокируемая коммутационная матрица
– 4 порта 10G в базовой конфигурации
– Коммутатор уровня L3
– Стекирование до 8 устройств
– Резервирование источников питания с возможностью
горячей замены
– Пассивное охлаждение
1eltex.ru
Техническое описание
Ethernet-коммутатор агрегации MES3500I-24F
1Значения указаны для односторонней передачи.
2Для каждого хоста в ARP-таблице создается запись в таблице маршрутизации. Количество ARP-записей с установленной лицензией EVPN или MPLS будет
отличаться.
3Функции используют общие аппаратные ресурсы TCAM. Количественные характеристики с установленной лицензией EVPN или MPLS будут отличаться.
4Маршруты IPv4/IPv6 Unicast/Multicast используют общие аппаратные ресурсы.
Функции интерфейсов
– Защита от блокировки очереди (HOL)
– Поддержка обратного давления (Back Pressure)
– Поддержка Auto MDI/MDIX
– Поддержка сверхдлинных кадров (Jumbo Frames)
– Управление потоком (IEEE 802.3X)
– Зеркалирование портов (SPAN, RSPAN)
– Стекирование
Функции при работе с МAC-адресами
– Независимый режим обучения в каждой VLAN
– Поддержка многоадресной рассылки (MAC Multicast Support)
– Регулируемое время хранения MAC-адресов
– Статические записи MAC (Static MAC Entries)
– Логирование событий MAC Flapping
Поддержка VLAN
– Поддержка Voice VLAN
– Поддержка 802.1Q
– Поддержка Q-in-Q
– Поддержка Selective Q-in-Q
– Поддержка GVRP
– Поддержка Subnet-based VLAN
Функции L2 Multicast
– Поддержка профилей Multicast
– Поддержка статических Mullticast-групп
– Поддержка IGMP Snooping v1,2,3
– Поддержка IGMP snooping fast-leave на основе хоста/порта
– Поддержка PIM Snooping
– Поддержка функции IGMP proxy-report
– Поддержка авторизации IGMP через RADIUS
– Поддержка MLD Snooping v1,2
– Поддержка IGMP Querier
– Поддержка MVR
Функции L2
– Поддержка STP (Spanning Tree Protocol, IEEE 802.1d)
– Поддержка RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
– Поддержка MSTP (Multiple Spanning Tree Protocol, IEEE802.1s)
– Поддержка PVSTP+
– Поддержка RPVSTP+
– Поддержка Spanning Tree Fast Link option
– Поддержка STP Root Guard
– Поддержка BPDU Filtering
– Поддержка STP BPDU Guard
– Поддержка Loopback Detection
– Поддержка ERPS (G.8032v2)
– Поддержка Flex-link
– Поддержка Private VLAN
– Поддержка Layer 2 Protocol Tunneling (L2PT)
Функции L3
– Поддержка статических маршрутов IPv4 и IPv6
– Протоколы динамической маршрутизации RIPv2, OSPFv2, OSPFv3,
IS-IS (IPv4 Unicast), BGP¹ (IPv4 Unicast, IPv4 Multicast)
– Поддержка протокола BFD (для BGP, OSPF, IS-IS, статических
маршрутов)
– Address Resolution Protocol (ARP)
– Поддержка Proxy ARP
– Policy-Based Routing (IPv4)
– Поддержка протокола VRRP
– Протоколы динамической маршрутизации мультикаста PIM SM,
PIM DM, IGMP Proxy, MSDP
– Балансировка нагрузки ECMP
– Поддержка функции IP Unnumbered
– Поддержка протокола GRE
– Поддержка технологии VRF lite
Функции Link Aggregation
– Создание групп LAG
– Объединение каналов с использованием LACP
– Поддержка LAG Balancing Algorithm
– Поддержка Multi-Switch Link Aggregation Group (MLAG)
Поддержка IPv6
– Функциональность IPv6 Host
– Совместное использование IPv4, IPv6
Сервисные функции
– Виртуальное тестирование кабеля (VCT)
– Диагностика оптического трансивера
Функции обеспечения безопасности
– IP Source Guard
– Dynamic ARP Inspection
– First Hop Security
– Поддержка sFlow
– Проверка подлинности на основе MAC-адреса, ограничение
количества MAC-адресов, статические MAC-адреса
– Проверка подлинности по портам на основе 802.1x
– Guest VLAN
– Система предотвращения DoS-атак
– Сегментация трафика
– Фильтрация DHCP-клиентов
– Предотвращение атак BPDU
– Фильтрация NetBIOS/NetBEUI
– PPPoE Intermediate Agent
Функциональные возможности
¹ Поддержка протокола BGP предоставляется по лицензии.
Технические характеристики (продолжение)
Производительность (продолжение)
Количество VRF
16 (включая VRF по умолчанию)
Количество L3-интерфейсов
2050
Link Aggregation Groups (LAG)
123, до 8 портов в одном LAG
Качество обслуживания QoS
8 выходных очередей для каждого порта
Размер Jumbo-фреймов
10240 байт
Стекирование
8 устройств
2eltex.ru
Техническое описание
Ethernet-коммутатор агрегации MES3500I-24F
Функциональные возможности (продолжение)
Списки управления доступом ACL
– L2-L3-L4 ACL (Access Control List)
– Поддержка Time-Based ACL
– IPv6 ACL
– ACL на основе:
– Порта коммутатора
– Приоритета 802.1p
– VLAN ID
– EtherType
– DSCP
– Типа протокола
– Номера порта TCP/UDP
– Содержимого пакета, определяемого пользователем (User
Defined Bytes)
Основные функции качества обслуживания (QoS)
– Статистика QoS
– Ограничение скорости на портах (shaping, policing)
– Поддержка класса обслуживания 802.1p
– Поддержка Storm Control для различного трафика (broadcast,
multicast, unknown unicast)
– Управление полосой пропускания
– Обработка очередей по алгоритмам Strict priority (SP)/
Weighted Round Robin (WRR)
– Три цвета маркировки
– Назначение меток CoS/DSCP на основании ACL
– Назначение меток VLAN на основании ACL
– Настройка приоритетов 802.1p для VLAN управления
– Перемаркировка DSCP to CoS, CoS to DSCP
– Назначение меток 802.1p DSCP для протокола IGMP
OAM
– 802.3ah Ethernet Link OAM
– 802.3ah Unidirectional Link Detection (протокол обнаружения
однонаправленных линков)
Синхронизация времени
– Клиент SNTP (Simple Network Time Protocol)
– Клиент NTP (Network Time Protocol), cервер NTP, одноранговый
узел NTP
Основные функции управления
– DHCP Snooping
– DHCP Relay (поддержка IPv4/IPv6)
– DHCP Option 12
– DHCP Option 82
– Загрузка и выгрузка конфигурационного файла по TFTP/SCP/SFTP/FTP
– Протокол SNMP
– Интерфейс командной строки (CLI)
– Web-интерфейс
– Syslog
– Traceroute (поддержка IPv4/IPv6)
– Ping (поддержка IPv4/IPv6)
– LLDP (802.1ab) + LLDP MED
– LLDP (IEEE 802.1ab)
– Поддержка авторизации вводимых команд с помощью сервера
TACACS+
– Управление доступом к коммутатору — уровни привилегий для
пользователей
– Блокировка интерфейса управления
– Локальная аутентификация
– Фильтрация IP-адресов для SNMP
– Клиент RADIUS, TACACS+ (Terminal Access Controller Access Control
System)
– Сервер и клиент SSH
– Сервер и клиент Telnet
– Поддержка SSL
– Поддержка макрокоманд
– Журналирование вводимых команд
– Системный журнал
– Автоматическая настройка DHCP
– Сервер DHCP
– Команды отладки
– Механизм ограничения трафика в сторону CPU
– Шифрование пароля
– Восстановление пароля
Функции мониторинга
– Статистика интерфейсов
– Удаленный мониторинг RMON
– Поддержка IP SLA
– Поддержка мониторинга загрузки CPU по задачам и по типу
трафика
– Мониторинг оперативной памяти (RAM)
– Мониторинг температуры
– Мониторинг TCAM
Стандарты MIB/IETF
– RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
– RFC 1212 Concise MIB Definitions
– RFC 1213 MIB II
– RFC 1215 MIB Traps Convention
– RFC 1493, 4188 Bridge MIB
– RFC 1157, 2571-2576 SNMP MIB
– RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
– RFC 1271, 1757, 2819 RMON MIB
– RFC 2465 IPv6 MIB
– RFC 2466 ICMPv6 MIB
– RFC 2737 Entity MIB
– RFC 4293 IPv6 SNMP Mgmt Interface MIB
– Private MIB
– RFC 3289 DIFFSERV MIB
– RFC 2021 RMONv2 MIB
– RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
– RFC 2668 802.3 MAU MIB
– RFC 2674, 4363 802.1p MIB
– RFC 2233, 2863 IF MIB
– RFC 2618 RADIUS Authentication Client MIB
– RFC 4022 MIB для TCP
– RFC 4113 MIB для UDP
– RFC 2620 RADIUS Accounting Client MIB
– RFC 2925 Ping & Traceroute MIB
– RFC 768 UDP
– RFC 791 IP
– RFC 792 ICMPv4
– RFC 2463, 4443 ICMPv6
– RFC 4884 Extended ICMP для поддержки сообщений Multi-Part
– RFC 793 TCP
– RFC 2474, 3260 определение поля DS в заголовке IPv4 и IPv6
– RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol
(EAP)
– RFC 2571, RFC2572, RFC2573, RFC2574 SNMP
– RFC 826 ARP
– RFC 854 Telnet
– МЭК 61850
3eltex.ru
Техническое описание
Ethernet-коммутатор агрегации MES3500I-24F
Функциональные возможности (продолжение)
Промышленный
коммутатор
Схема применения
Физические характеристики
Физические характеристики и условия окружающей среды
Питание
Максимальная потребляемая мощность
Тепловыделение
Аппаратная поддержка Dying Gasp
Рабочая температура окружающей среды
Температура хранения
Относительная влажность при эксплуатации
Охлаждение
Корпус
Максимальный уровень акустического шума
Исполнение
Габариты (Ш × В × Г)
Масса
Промышленный
коммутатор
Промышленный
коммутатор
Промышленный
коммутатор
Маршрутизатор
SCADA
MES3500I-24F
4eltex.ru
Техническое описание
Ethernet-коммутатор агрегации MES3500I-24F
Информация для заказа
Наименование
Описание
MES3500I-24F
Ethernet-коммутатор MES3500I-24F, 1 порт 10/100/1000BASE-T (OOB), 20 портов 1000BASE-X/100BASE-FX
(SFP), 4 комбинированных порта 10/100/1000BASE-T/1000BASE-X/100BASE-FX, 4 порта 10GBASE-R (SFP+)/
1000BASE-X (SFP), 1 порт USB 2.0, коммутатор L3
Сопутствующие товары
PM165-220/12
Модуль питания PM165-220/12, 100–240 В AC, 165 Вт
PM100-48/12
Модуль питания PM100-48/12, 36–72 В DC, 100 Вт
PM65-220/12¹
Модуль питания PM65-220/12, 12 В AC/DC, 65 Вт
Сопутствующие программное обеспечение
ECCM-MES3500I-24F
Опция ECCM-MES3500I-24F системы управления Eltex ECCM для управления и мониторинга сетевыми
элементами Eltex: 1 сетевой элемент MES3500I-24F
5
Сделать заказ
Предприятие «ЭЛТЕКС» — ведущий российский разработчик и произ-
водитель коммуникационного оборудования с 30-летней историей.
Комплексность решений и возможность их бесшовной интеграции
в инфраструктуру Заказчика — приоритетное направление развития
компании.
О компании Eltex
+7 (383) 274 10 01
+7 (383) 274 48 48
eltex@eltex.ru eltex.ru
eltex.ru
Техническое описание
Ethernet-коммутатор агрегации MES3500I-24F
1Для блока питания PM65-220/12 допускается электропитание от сети постоянного тока с напряжением в диапазоне 120–370 В DC.