Eltex MES3124P
Краткое техническое описание (Datasheet)
– Front-to-back вентиляция
– Поддержка функций L3
– Расширенные функции L2
– Резервирование источников питания с
возможностью горячей замены
– Поддержка PoE/PoE+
– До 4 портов 10G в базовой конфигурации
– Поддержка стекирования
– Высокая производительность
MES3124P
Коммутаторы MES3124P могут использоваться в операторских сетях в качестве коммутаторов уровня агрегации района
или транспортных коммутаторов и в центрах обработки данных в качестве Top-of-Rack коммутаторов. Коммутаторы
имеют значительный запас по производительности благодаря универсальным интерфейсам, работающим на скорости
10 Гбит/с или 1 Гбит/с.
Отличительные черты коммутаторов MES3124P – развитые функции L2, поддержка статической маршрутизации,
динамической маршрутизации, наличие до 4 интерфейсов 10 Гбит/с (SFP+), до 24 интерфейсов 10/100/1000Base-T с
поддержкой PoE/PoE+ (бюджет мощности до 720 Вт при двух установленных модулях питания), возможность
объединения в стек до 8 устройств, резервирование источников питания с возможностью горячей замены.
Поддержка протокола быстрой сходимости ERPS позволяет получить время сходимости менее 200 мс, что
обеспечивает беспрерывное предоставление сервисов.
Техническое описание
Ethernet-коммутаторы агрегации MES3124P
Комплексные решения для построения сетей
www.eltex-co.ru
MES3124P
Общие параметры
Пакетный процессор
Marvell 98DX4122
10/100/1000Base-T (RJ-45)
Е м к о с т ь о п е р а т и в н о й п а м я т ь
24 (PoE/PoE+)
10GBase-R/1000Base-X (SFP+/SFP)
4
Консольный порт
RS-232/RJ-45
Производительность
Пропускная способность
128 Гбит/с
Производительность на пакетах длиной 64 байта
94 MPPS
Таблица MAC-адресов
16К
Количество активных VLAN
4K
Таблица ACL
2К
Размер Jumbo-фрейма
К о л и ч е с т в о L 3 и н т е р ф е й с о в
10К
Объем буферной памяти
12 Мбит
Объем ОЗУ (DDR2)
256 Мбайт
Объем ПЗУ (SPI Flash)
16 Мбайт
Качество обслуживания QoS
8 выходных очередей для каждого порта
Количество групп L2 Multicast (IGMP Snooping)
1К
Количество маршрутов L3 Multicast (IGMP Proxy)
1К
Количество маршрутов L3 Unicast (RIP, OSPF)
10К
Количество ARP-записей¹
4К
Количество интерфейсов L3
512
Link Aggregation Groups (LAG)
24, до 8 портов в одном LAG
Стекирование
до 8 устройств
1
MES3124P
Технические характеристики
¹ Для каждого хоста в ARP-таблице создается запись в таблице маршрутизации
– Поддержка BPDU Filtering
– Поддержка STP BPDU Guard
– Поддержка STP Root Guard
– Поддержка Spanning Tree Fast Link option
– Поддержка STP Multiprocess (32 независимых процесса Spanning
Tree)
– Динамическая маршрутизация RIPv2
– Статическая маршрутизация IPv4
– Клиенты BootP и DHCP(Dynamic Host Configuration Protocol)
Функции L3
– Совместное использование IРv4, IРv6
– Функциональность IPv6 Host
Поддержка IPv6
– Поддержка LAG Balancing Algorithm
– Объединение каналов с использованием LACP
– Создание групп LAG
Функции Link Aggregation
– Изоляция портов
– Поддержка Loopback Detection (LBD)
– Поддержка EAPS
– Поддержка ERPS (G.8032v2)
– Поддержка Private VLAN
– Поддержка Layer 2 Protocol Tunneling
– Отслеживание событий MAC change на портах
– Отслеживание событий MAC flapping на портах
– Поддержка протокола MSTP (Multiple Spanning Tree Protocol, IEEE
802.1s)
– Поддержка протокола RSTP (Rapid Spanning Tree Protocol, IEEE
802.1w)
– Поддержка протокола STP (Spanning Tree Protocol, IEEE 802.1d)
Функции L2
– Поддержка MVR
– Multicast TV VLAN
– Поддержка IGMP Querier
– Поддержка MLD Snooping v1,2
– Поддержка авторизации IGMP через RADIUS
– Поддержка IGMP Snooping Fast Leave на основе порта/хоста
– Поддержка IGMP Snooping v1,2,3
– Поддержка статических Multicast групп
– Поддержка профилей Multicast
Функции L2 Multicast
– Поддержка GVRP
– Поддержка Selective Q-in-Q
– Поддержка Q-in-Q
– Зеркалирование VLAN (VLAN mirroring)
– Поддержка Voice VLAN
– IEEE 802.1Q
Поддержка VLAN
– Логирование событий MAC Flapping
– Статические записи MAC (Static MAC Entries)
– Регулируемое время хранения MAC-адресов глобально и для
каждой VLAN
– Поддержка многоадресной рассылки (MAC Multicast Support)
– Независимый режим обучения в каждой VLAN
Функции при работе с МAC-адресами
– Стекирование, до 8 устройств в стеке
– Зеркалирование портов (Port mirroring)
– Управление потоком (IEEE 802.3х)
– Поддержка сверхдлинных кадров (Jumbo frames)
– Поддержка MDI/MDIX
– Поддержка обратного давления (Back pressure)
– Защита от блокировки очереди (HOL)
Функции интерфейсов
– Защита от атак BPDU
– PPPoE Intermediate agent
– Опция 82 протокола DHCP
– UDP Relay, DHCP Relay
– Проверка подлинности по портам на основе IEEE 802.1x
– SSL v1/v2/v3
– Dynamic ARP Inspection (Protection)
– Проверка подлинности на основе MAC-адреса, ограничение
количества MAC-адресов, статические MAC-адреса
– IP Source Guard
– DHCP Snooping
Функции обеспечения безопасности
– IGMP Proxy
– Поддержка VRRP
– Динамическая маршрутизация OSPFv2
– Поддержка ARP (Address Resolution Protocol), ARP Proxy
– Выбор алгоритма работы SSH-сервера
AAA
– Web-Based Authentication (WAC)
– Управление доступом на основе порта
– Управление доступом на основе хоста
– Динамическое назначение VLAN
– Управление доступом на основе MAC-адресов
– Guest VLAN
ACL (Списки управления доступом)
– L2-L3-L4 ACL (Access Control List)
– Time-Based ACL
– ACL на основе
– Очередей приоритетов IEEE 802.1p
– VLAN ID
– MAC-адресов
– EtherType
– IPv4/v6-адреса
– DSCP
– Типа IP-протокола
– Номера порта TCP/UDP
– Класса трафика IPv6
– Метки потока IPv6
– Содержимого пакетов, определяемого пользователем
(User Defined Bytes)
– Cтатистика ACL
Основные функции качества обслуживания (QoS) и ограничение
скорости:
– Статистика QoS
– Ограничение скорости на портах (shaping, policing)
– Поддержка класса обслуживания IEEE 802.1p
– Защита от широковещательного «шторма»
– Управление полосой пропускания
– Обработка очередей по алгоритмам Strict Priority/Weighted Round
Robin (WRR)
– Три цвета маркировки
– Классификация трафика на основании на основании ACL
– Назначение меток CoS/DSCP на основании ACL
ОАМ
– IEEE 802.3ah Ethernet Link OAM
– Dying Gasp
– IEEE 802.1ag Connectivity Fault Management (CFM)
– IEEE 802.3ah Unidirectional Link Detection (UDLD)
Основные функции управления
– Web-интерфейс
– Загрузка и выгрузка файла настройки по TFTP/SCP
– Удаленный мониторинг (RMON)
– Протокол SNMP
– Интерфейс командной строки (CLI)
Техническое описание
Ethernet-коммутаторы агрегации MES3124P
Комплексные решения для построения сетей
www.eltex-co.ru
Функциональные возможности
2
– Клиент RADIUS, TACACS+
– Сервер SSH
– Сервер Telnet
– Фильтрация IP-адресов для SNMP
– Локальная аутентификация
– Блокировка интерфейса управления
– Управление доступом к коммутатору – уровни привилегий для
пользователей
– Traceroute
– Команды отладки
– DHCP Relay Option 82
– RFC 1213 MIB-II
– RFC 1493 Bridge MIB
– RFC 2668 MAU MIB
– RFC 2618 RADIUS Authentication Client MIB
– RFC 2233, 2863 IF MIB
– RFC 2674 IEEE 802.1p MIB
– RFC 2665 Ether-like MIB
– RFC 2021 RMON v2 MIB
– RFC 1271, 2819 RMON MIB
– RFC 2571-2576 SNMP MIB
– RFC 1907 SNMPv2 MIB
– System Log
– sFlow
– LLDP (IEEE 802.1ab) + LLDP MED
– DHCP Relay
– Поддержка макро-команд
– BootP/DHCP-клиент
– Автонастройка DHCP
– DHCP Relay Option 60; 61
– Клиент Telnet
– DHCP-сервер
– Клиент SSH
– RFC 1850 OSPF v2 MIB
– RFC 1724 RIP v2 MIB
– Поддержка статических маршрутов IPv6 для сети управления
– Сервер FTP
– Поддержка двух версий файлов конфигурации
Стандарты MIB/IETF
– Syslog
– SNTP (Simple Network Time Protocol)
– Traceroute
– SNTP (Simple Network Time Protocol)
– RFC 2932 IPv4 Multicast Routing MIB
– RFC 2787 VRRP MIB
– RFC 791 IP
– RFC 951, 1542 BootP
– RFC 2138 RADIUS
– RFC 2068 HTTP
– RFC 854 Telnet
– RFC 826 ARP
– RFC 793 TCP
– RFC 792 ICMP
– RFC 783 TFTP
– RFC 2933 IGMP MIB
– RFC 2620 RADIUS Accounting Client MIB
– RFC 2934 PIM MIB for IPV4
– Размеры (ШхВхГ) —440x44x368 мм, исполнение 19'', типоразмер 1U
– Вентиляция — 4 вентилятора
– Рабочая влажность – не более 80%
0 0
– Рабочая температура окружающей среды – от -10 до +45 С
не более 900 Вт
не более 475 Вт
– Максимальная потребляемая мощность c полной нагрузкой PoE+ –
– Максимальная потребляемая мощность c полной нагрузкой PoE –
не более 50 Вт
– Питание – 220В AC, 50Гц / 48В DC
– Максимальная потребляемая мощность без нагрузки PoE/PoE+ –
Сервисные функции
– RFC 2598 DiffServ Expedited Forwarding
– RFC 3176 sFlow
– RFC 1492 TACACS
– RFC 2139 RADIUS Accounting
0 0
– Температура хранения – от -40 до +70 С
– RFC 2096 IP Forwarding Table MIB (CIDR)
– Удаленный мониторинг RMON/SMON
– Статистика интерфейсов
Функции мониторинга
– Green Ethernet
– Виртуальное тестирование кабеля (VCT)
– Диагностика оптического трансивера
– Регулирование скорости вращения вентиляторов
Технические характеристики
– Мониторинг загрузки CPU по задачам
– Мониторинг температуры
– Мониторинг TCAM
Техническое описание
Ethernet-коммутаторы агрегации MES3124P
Комплексные решения для построения сетей
Функциональные возможности (продолжение)
www.eltex-co.ru
3
Наименование
Описание
Изображение
MES3124P
Ethernet-коммутатор MES3124P, 24 порта 10/100/1000Base-T (PoE/PoE+), 4 порта
10GBase-R(SFP+)/1000Base-X (SFP), L3
Сопутствующие товары
Е м к о с т ь о п е р а т и в н о й п а м я т ь
PM380-220/56
Модуль питания PM380-220/56, 220V AC, 380W
PM380-48/56
Модуль питания PM380-48/56, 48V DC, 380W
Сопутствующее программное обеспечение
EMS-MES-3100
Опция EMS-MES-3100 системы Eltex.EMS для управления и мониторинга сетевыми элементами Eltex: 1 сетевой элемент MES-
3000
Информация для заказа
Сделать заказ
Предприятие “ЭЛТЕКС” - ведущий российский разработчик и
производитель коммуникационного оборудования с 25-летней
историей. Комплексность решений и возможность их бесшовной
интеграции в инфраструктуру Заказчика - приоритетное направление
развития компании.
+7 (383) 274 10 01
+7 (383) 274 48 48
eltex@eltex-co.ru www.eltex-co.ru
О компании Eltex