Eltex MES2408PL
Документация
Предыдущие версии
Описание
Предыдущие версии
Программное обеспечение
Сертификаты
Предыдущие версии
Краткое техническое описание (Datasheet)
— Неблокируемая коммутационная матрица
— Расширенные функции L2
1
— Коммутаторы L3
— Поддержка Multicast (IGMP Snooping, MVR)
— Расширенные функции безопасности (L2-L4 ACL,
IP Source Guard, Dynamic ARP Inspection и др.)
2
— Стекирование до 8 устройств
Коммутаторы MES24xx c поддержкой PoE осуществляют под-
ключение конечных пользователей к сетям крупных предпри-
ятий, предприятий малого и среднего бизнеса, а также к сетям
операторов связи с помощью интерфейсов 1G/10G.
Функциональные возможности коммутаторов обеспечивают
физическое стекирование , поддержку виртуальных локаль-
2
ных сетей, многоадресных групп рассылки и расширенные
функции безопасности.
Технические характеристики
1 Только для коммутаторов MES2424P, MES2448P, MES2420-48P.
2 Только для коммутаторов MES2424P, MES2448P, MES2420-48P.
3 Значения указаны для односторонней передачи.
4 Mac-based vlan и SQinQ используют общие аппаратные ресурсы.
MES2408P
MES2428P
MES2408CP
MES2408СP
MES2408P
MES2408PL
MES2428P
MES2424P
MES2448P
MES2420-48P
Интерфейсы
10/100/1000BASE-T PoE/PoE+
8
8
8
24
24
48
48
100BASE-FX/1000BASE-X (SFP)
–
2
2
–
–
–
–
1000BASE-X (SFP)/10GBASE-R
(SFP+)
–
–
–
–
4
4
4
Combo 10/100/1000BASE-T/
100BASE-FX/1000BASE-X
2
–
–
4
–
–
–
Консольный порт RS-232
(RJ-45)
1
Производительность
Пропускная способность
20 Гбит/с
20 Гбит/с
20 Гбит/с
56 Гбит/с
128 Гбит/с
176 Гбит/с
176 Гбит/с
Производительность на
3
пакетах длиной 64 байта
14,88 MPPS
14,88 MPPS
14,88 MPPS
41,658 MPPS
95,2 MPPS
130,95 MPPS
130,95 MPPS
Объем буферной памяти
512 Кбайт
512 Кбайт
512 Кбайт
512 Кбайт
1,5 Мбайт
2 Мбайт
2 Мбайт
Объем ОЗУ (DDR3)
256 Мбайт
256 Мбайт
256 Мбайт
256 Мбайт
512 Мбайт
512 Мбайт
1 Гбайт
Объем ПЗУ (SPI Flash)
32 Мбайт
32 Мбайт
32 Мбайт
32 Мбайт
64 Мбайт
64 Мбайт
64 Мбайт
Таблица MAC-адресов
8192
8192
8192
8192
16384
32768
32768
Количество ARP-записей
1000
Таблица VLAN
4094
Количество групп L2
Multicast (IGMP Snooping)
509
509
509
509
1023
4094
4094
Количество групп L3
Multicast (IGMP Proxy)
–
–
–
–
512
2048
2048
Количество правил SQinQ
128 (ingress),
256 (egress)
128 (ingress),
256 (egress)
128 (ingress),
256 (egress)
128 (ingress,
256 (egress)
4
1024 (ingress ),
512 (egress)
4
2048 (ingress ),
1024 (egress)
4
2048 (ingress ),
1024 (egress)
Количество правил MAC ACL
381
381
381
381
509
765
765
Количество правил IPv4/IPv6
ACL
219/128
219/128
219/128
227/128
384/192
640/320
640/320
Техническое описание
Ethernet-коммутатор доступа серии MES24xx с поддержкой PoE
1eltex.ru
Функции интерфейсов
— Защита от блокировки очереди (HOL)
— Поддержка Auto MDI/MDIX
— Поддержка сверхдлинных кадров (Jumbo frames)
— Управление потоком (IEEE 802.3X)
— Зеркалирование портов (SPAN, RSPAN)
— Стекирование
Функции при работе с МAC-адресами
— Независимый режим обучения в каждой VLAN
— Поддержка многоадресной рассылки (MAC Multicast
Support)
— Регулируемое время хранения MAC-адресов
— Статические записи MAC (Static MAC Entries)
— Отслеживание событий MAC change на портах
— Логирование событий MAC Flapping
Поддержка VLAN
— Поддержка Voice VLAN
— Поддержка IEEE 802.1Q
— Поддержка Q-in-Q
— Поддержка Selective Q-in-Q
— Поддержка GVRP
— Поддержка MAC-based VLAN
— Поддержка Protocol-based VLAN
Функции L2 Multicast
— Поддержка профилей Multicast
— Поддержка статических Multicast-групп
— Поддержка IGMP Snooping v1,2,3
— Поддержка IGMP Snooping fast-leave
— Поддержка функций IGMP Proxy-report
— Поддержка авторизации IGMP через RADIUS
1
— Поддержка MLD Snooping v1,2
1
— Поддержка MLD Snooping fast-leave
— Поддержка IGMP Querier
— Поддержка MVR
Функции L2
— Поддержка протокола STP (Spanning Tree Protocol,
IEEE 802.1d)
— Поддержка протокола RSTP (Rapid Spanning Tree Protocol,
IEEE 802.1w)
— Поддержка протокола MSTP (Multiple Spanning Tree
Protocol, IEEE 802.1s)
— Поддержка протокола Rapid-PVST+2
— Поддержка STP Root Guard
— Поддержка STP Loop Guard
— Поддержка STP BPDU Guard
— Поддержка BPDU Filtering
— Поддержка Spanning Tree Fast Link option
— Поддержка Layer 2 Protocol Tunneling (L2PT)
— Поддержка Loopback Detection (LBD)
— Изоляция портов
— Поддержка Storm Control для различного трафика
(broadcast, multicast, unknown unicast)
2
— Поддержка ERPS (G.8032v2)
2
Функции L3 Multicast
— IGMP proxy (RFC 4605)
— IGMP Proxy fast-leave
Функциональные возможности
MES2408СP
MES2408P
MES2408PL
MES2428P
MES2424P
MES2448P
MES2420-48P
Количество маршрутов L3
IPv4 Unicast
–
–
–
–
496
2048
2048
Количество маршрутов L3
IPv6 Unicast
–
–
–
–
124
512
512
Количество
VRRP-маршрутизаторов
–
–
–
–
32
32
32
Количество
L3-интерфейсов
20 vlan, до 5 IPv4-адресов в каждом vlan, до 300 IPv6 GUA суммарно
для всех vlan
20 vlan, до 5
IPv4-адресов в
каждом vlan,
до 124 IPv6
GUA суммарно
для всех vlan
20 vlan, до 5 IPv4-адресов в каждом
vlan, до 512 IPv6 GUA суммарно для
всех vlan
Link Aggregation Groups
(LAG)
8 групп, до 8 портов в одном LAG
64 группы, до 8 портов в одном LAG
Качество обслуживания
QoS
8 выходных очередей на порт
Размер Jumbo-фрейма
максимальный размер пакетов 10000 байт
максимальный размер пакетов 12288 байт
Стекирование
–
до 8 устройств
Технические характеристики (продолжение)
1 Не поддерживается на MES2448P, MES2420-48P в текущей версии ПО.
2 Только для коммутаторов MES2424P, MES2448P, MES2420-48P.
Техническое описание
Ethernet-коммутатор доступа серии MES24xx с поддержкой PoE
eltex.ru
2
2
Функции L3
— Поддержка статических маршрутов IPv4 и IPv6
— Поддержка протоколов динамической маршрутизации
RIPv1/2, OSPFv2/3
— Поддержка протокола VRRP
Функции Link Aggregation
— Создание групп LAG
— Объединение каналов с использованием LACP
— Поддержка LAG Balancing Algorithm
Сервисные функции
— Виртуальное тестирование кабеля (VCT)
— Диагностика оптического трансивера
Поддержка IРv6
— Функциональность IPV6 Host
— Совместное использование IPv4, IРv6
Функции обеспечения безопасности
— DHCP Snooping
— Опция 82 протокола DHCP
— IP Source Guard
— Dynamic ARP Inspection (Protection)
— Проверка подлинности на основе MAC-адреса,
ограничение количества MAC-адресов, статические
MAC-адреса
— Проверка подлинности по портам на основе IEEE 802.1x
— Guest VLAN
— Система предотвращения DoS-атак
— Сегментация трафика
— Фильтрация DHCP-клиентов
— Предотвращение атак BPDU
— PPPoE Intermediate agent
— DHCPv6 Snooping
— IPv6 Source Guard
— Поддержка функции IPv6 ND Inspection
— Поддержка функции IPv6 RA Guard
Списки управления доступом ACL
— L2-L3-L4 ACL (Access Control List)
— IPv6 ACL
— ACL на основе:
— Порта коммутатора
— Приоритета IEEE 802.1p
— VLAN ID
— EtherType
— DSCP
— Типа IP-протокола
— Номера порта TCP/UDP
— Содержимого пакета, определяемого
пользователем (User Defined Bytes)
Основные функции качества обслуживания (QoS)
и ограничения скорости
— Ограничение скорости на портах (shaping, policing)
— Поддержка класса обслуживания IEEE 802.1p
— Обработка очередей по алгоритмам Strict Priority (SP)/
Weighted Round Robin (WRR)
— Классификация трафика на основании ACL
— Назначение меток CoS/DSCP на основании ACL
— Перемаркировка меток DSCP в CoS
— Перемаркировка меток CoS в DSCP
— Назначение VLAN на основании ACL
ОАМ
— IEEE 802.3ah, Ethernet OAM
— IEEE 802.3ah Unidirectional Link Detection (UDLD) —
протокол обнаружения однонаправленных линков
Синхронизация времени
— Клиент SNTP (Simple Network Time Protocol)
Основные функции управления
— Загрузка и выгрузка конфигурационного файла по
TFTP/SFTP
— Автоматическое резервирование (backup) файла
конфигурации по TFTP/SFTP
— Протокол SNMP
— Интерфейс командной строки (CLI)
— Web-интерфейс
— Syslog
— LLDP (IEEE 802.1ab) + LLDP MED
— Возможность обработки трафика управления с двумя
заголовками IEEE 802.1Q
— Поддержка авторизации вводимых команд с помощью
сервера TACACS+
— Поддержка IPv4/IPv6 ACL для управления устройством
— Управление доступом к коммутатору — уровни привилегий
для пользователей
— Блокировка интерфейса управления
— Локальная аутентификация
— Фильтрация IP-адресов для SNMP
— Клиент RADIUS, TACACS+ (Terminal Access Controller Access
Control System)
— Сервер и клиент Telnet
— Сервер и клиент SSH
— Поддержка макрокоманд
— Журналирование вводимых команд по протоколу TACACS+
— Автоматическая настройка DHCP
— DHCP Relay (поддержка IРv4)
— DHCP Relay Option 82
1
— Сервер DHCP
— Добавление тега PPPoE Circuit-ID
— Flash File System
— Команды отладки
— Механизм ограничения трафика в сторону CPU
— Шифрование пароля
— Ping (поддержка IPv4/IPv6)
— Traceroute
— Поддержка статических маршрутов IPv4 и IPv6
— Поддержка нескольких версий файлов конфигурации
Функциональные возможности (продолжение)
1 Только для коммутаторов MES2424P, MES2448P, MES2420-48P.
Техническое описание
Ethernet-коммутатор доступа серии MES24xx с поддержкой PoE
3eltex.ru
Схема применения
IP-телефон
Точка
доступа
Коммутатор доступа
MES
ПК
100М/1G/10G
Nх1G/10G
Тонкий
клиент
Сервер
Коммутатор агрегации
Абонентский
шлюз
TAU-72.IP
VoIP-
маршрутизатор
RG
Функции мониторинга
— Статистика интерфейсов
— Поддержка мониторинга загрузки CPU по задачам и
очередям
— Мониторинг загрузки оперативной памяти (RAM)
— Мониторинг температуры
— Мониторинг TCAM
Стандарты MIB/IETF
— RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
— RFC 1212 Concise MIB Definitions
— RFC 1213 MIB II
— RFC 1215 MIB Traps Convention
— RFC 1493, 4188 Bridge MIB
— RFC 1157, 2571-2576 SNMP MIB
— RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
— RFC 2465 IPv6 MIB
— RFC 2737 Entity MIB
— RFC 4293 IPv6 SNMP Mgmt Interface MIB
— Private MIB
— RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
— RFC 2668 802.3 MAU MIB
— RFC 2674, 4363 802.1p MIB
— RFC 2233, 2863 IF MIB
— RFC 2618 RADIUS Authentication Client MIB
— RFC 4022 MIB для TCP
— RFC 4113 MIB для UDP
— RFC 3289 MIB для Diffserv
— RFC 2620 RADIUS Accounting Client MIB
— RFC 768 UDP
— RFC 791 IP
— RFC 792 ICMPv4
— RFC 2463, 4443 ICMPv6
— RFC 793 TCP
— RFC 2474, 3260 Определение поля DS в заголовке IPv4 и
IРv6
— RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication
Protocol (EAP)
— RFC 2571, RFC 2572, RFC 2573, RFC 2574 SNMP
— RFC 826 ARP
— RFC 854 Telnet
— МЭК 61850
Функциональные возможности (продолжение)
Техническое описание
Ethernet-коммутатор доступа серии MES24xx с поддержкой PoE
4eltex.ru
Физические характеристики
1 Для MES2408CP и MES2408P DC: при эксплуатации устройств при температуре выше 45 °С.
необходимо использовать индустриальные трансиверы SFP.
MES2408CP
MES2408P
MES2408PL
MES2428P
AC
MES2428P
DC
MES2424P
MES2448P
MES2420-48P
Физические параметры и параметры окружающей среды
Питание
110–250 В,
50–60 Гц
176–250 В
AC,
50–60 Гц или
36–72 В DC
110–250 В,
50–60 Гц
176–264 В,
50–60 Гц
36–72 В
176–264 В,
50–60 Гц
100–240 В AC,
47–63 Гц (для
PM450-220/56,
PM380-220/56)
36–72 В для
PM380-48/56
Варианты
питания:
џодин источник
питания посто-
янного или пе-
ременного тока
џдо двух
источников
питания
постоянного
или
переменного
тока с возмож-
ностью горячей
замены
100–240 В AC
47–63 Гц;
36–72 В DC
Варианты
питания:
џодин источ-
ник питания
постоянного
или пере-
менного
тока
џдо двух
источников
питания
постоянного
или пере-
менного
тока с воз-
можностью
горячей
замены
Макс. потребля-
емая мощность
(с учетом
нагрузки PoE)
150 Вт
275 Вт AC
280 Вт DC
80 Вт
420 Вт
450 Вт
420 Вт
820 Вт
1600 Вт
Бюджет PoE
120 Вт
240 Вт
65 Вт
370 Вт
370 Вт
370 Вт
720 Вт
1450 Вт
Тепловыделение
30 Вт
35 Вт AC
40 Вт DC
15 Вт
50 Вт
80 Вт
50 Вт
100 Вт
160 Вт
Аппаратная под-
держка Dying
Gasp
есть
нет
нет
есть
нет
есть
нет
нет
Рабочая тем-
пература окру-
1
жающей среды
от -20 °С до
+50 °С
от -20 °С до
+50 °С
от -20 °С до
+50 °С
от -20 °С до
+50 °С
от -20 °С до
+50 °С
от -20 °С до
+50 °С
от -10 °С до +50 °С
от -10 °С до
+50 °С
Температура
хранения
от -40 °С до +70 °С
Техническое описание
Ethernet-коммутатор доступа серии MES24xx с поддержкой PoE
5eltex.ru
Наименование
Описание
MES2408СP
Ethernet-коммутатор MES2408CP, 8 портов 10/100/1000BASE-T (PoE/PoE+), 2 Combo-порта
10/100/1000BASE-T/100BASE-FX/1000BASE-X, L2, 110–250 В AC
MES2408P AC
Ethernet-коммутатор MES2408P AC, 8 портов 10/100/1000BASE-T (PoE/PoE+), 2 порта 100BASE-FX/
1000BASE-X, L2, AC176–250 В
MES2408P DC
Ethernet-коммутатор MES2408P DC, 8 портов 10/100/1000BASE-T (PoE/PoE+), 2 порта 100BASE-FX/
1000BASE-X, L2, 36–72 В DC
MES2408PL
Ethernet-коммутатор MES2408PL, 8 портов 10/100/1000BASE-T (PoE/PoE+), 2 порта 100BASE-FX/
1000BASE-X, L2, 110–250 AC В
MES2428P AC
Ethernet-коммутатор MES2428P AC, 24 порта 10/100/1000BASE-T (PoE/PoE+), 4 Combo-порта
10/100/1000BASE-T/100BASE-FX/1000BASE-X, L2, 17 –264 AC6 В
MES2428P DC
Ethernet-коммутатор MES2428P DC, 24 порта 10/100/1000BASE-T (PoE/PoE+), 4 Combo-порта
10/100/1000BASE-T/100BASE-FX/1000BASE-X, L2, 36 72 В DC–
MES2424P
Ethernet-коммутатор MES2424P, 24 порта 10/100/1000BASE-T (PoE/PoE+), 4 порта 1000BASE-X/
10GBASE-R, L3, 176–264 В AC
MES2448P
Ethernet-коммутатор MES2448P, 48 портов 10/100/1000BASE-T (PoE/PoE+), 4 порта 1000BASE-X/
10GBASE-R, L3, 176–264 В AC
MES2420-48P
Ethernet-коммутатор MES2420-48P, 48 портов 10/100/1000BASE-T (PoE/PoE+), 4 порта 1000BASE-X/
10GBASE-R, L3
Информация для заказа
Техническое описание
Ethernet-коммутатор доступа серии MES24xx с поддержкой PoE
6
Физические характеристики (продолжение)
MES2408CP
MES2408P
MES2408PL
MES2428P
AC
MES2428P
DC
MES2424P
MES2448P
MES2420-48P
Физические параметры и параметры окружающей среды
Охлаждение
пассивное
пассивное
пассивное
2 вентилятора
2 вентилятора
2 вентилятора
4 вентилятора
4 вентилятора
Максимальный
уровень
акустического
шума с
передней/
задней панели
33 дБ/33 дБ
33 дБ/33 дБ
33 дБ/33 дБ
52,8 дБ/54,1
дБ
52,8 дБ/54,1
дБ
53 дБ/54,2 дБ
51,2 дБ/54,2
дБ
58,2 дБ/61,1
дБ
Относительная
влажность при
эксплуатации
(без образова-
ния конденсата)
не более 80 %
Исполнение
19", 1U
Габариты
(Ш × В × Г), мм
310 × 44 ×
177
430 × 44 ×
178
310 × 44 ×
177
430 × 44 × 204
430 × 44 × 305
430 × 44 × 225
440 × 44 × 447
440 × 44 × 490
Масса
2,16 кг
2,69 кг
1,9 кг
3,27 кг
3,27 кг
3,36 кг
7,46 кг
9,55 кг
eltex.ru
7
Сделать заказ
Предприятие «ЭЛТЕКС» — ведущий российский разработчик и произ-
водитель коммуникационного оборудования с 30-летней историей.
Комплексность решений и возможность их бесшовной интеграции
в инфраструктуру Заказчика — приоритетное направление развития
компании.
О компании Eltex
+7 (383) 274 10 01
+7 (383) 274 48 48
eltex@eltex.ru eltex.ru
Техническое описание
Ethernet-коммутатор доступа серии MES24xx с поддержкой PoE
Информация для заказа (продолжение)
Наименование
Описание
Сопутствующие товары
PM380-48/56
Модуль питания PM380-48/56, 36–72 В AC, 380 Вт, используется в коммутаторах MES2448P
PM380-220/56
Модуль питания PM380-220/56, 100–240 В AC, 380 Вт, используется в коммутаторах MES2448P
PM450-220/56
Модуль питания PM450-220/56, 100–240 В AC, 450 Вт, используется в коммутаторах MES2448P
PM950-48/56
Модуль питания PM950-48/56, 36–72 В DC, 950 Вт, используется в коммутаторах MES2420-48P
PM950-220/56
Модуль питания PM950-220/56, 100–240 В AC, 950 Вт, используется в коммутаторах MES2420-48P
Сопутствующее программное обеспечение
ECCM-MES2408CP
Опция ECCM-MES2408CP системы управления Eltex ECCM для управления и мониторинга сетевыми
элементами Eltex: 1 сетевой элемент MES2408CP
ECCM-MES2408P
Опция ECCM-MES2408P системы управления Eltex ECCM для управления и мониторинга сетевыми
элементами Eltex: 1 сетевой элемент MES2408P
ECCM-MES2408P_DC
Опция ECCM-MES2408P_DC системы управления Eltex ECCM для управления и мониторинга сетевыми
элементами Eltex: 1 сетевой элемент MES2408P DC
ECCM-MES2408PL
Опция ECCM-MES2408PL системы управления Eltex ECCM для управления и мониторинга сетевыми
элементами Eltex: 1 сетевой элемент MES2408PL
ECCM-MES2428P_AC
Опция ECCM-MES2428P_AC системы управления Eltex ECCM для управления и мониторинга сетевыми
элементами Eltex: 1 сетевой элемент MES2428P AC
ECCM-MES2428P_DC
Опция ECCM-MES2428P_DC системы управления Eltex ECCM для управления и мониторинга сетевыми
элементами Eltex: 1 сетевой элемент MES2428P DC
ECCM-MES2424P
Опция ECCM-MES2424P системы управления Eltex ECCM для управления и мониторинга сетевыми
элементами Eltex: 1 сетевой элемент MES2424P
ECCM-MES2448P
Опция ECCM-MES2448P системы управления Eltex ECCM для управления и мониторинга сетевыми
элементами Eltex: 1 сетевой элемент MES2448P
ECCM-MES2420-48P
Опция ECCM-MES2420-48P системы управления Eltex ECCM для управления и мониторинга сетевыми
элементами Eltex: 1 сетевой элемент MES2420-48P
eltex.ru