Eltex MES2300-48P
Документация
Предыдущие версии
Описание
Предыдущие версии
Программное обеспечение
Сертификаты
Предыдущие версии
Краткое техническое описание (Datasheet)
– Пропускная способность до 176 Гбит/c
– Неблокируемая коммутационная матрица
– Коммутаторы L3
– 4 порта 10G
– Стекирование до 8 устройств
– Поддержка Multicast (IGMP Snooping, MVR)
– Расширенные функции безопасности (L2-L4 ACL,
IP Source Guard, Dynamic ARP Inspection и др.)
Коммутаторы MES2300-24P, MES2300D-24P и MES2300-48P с поддержкой PoE осуществляют подключение конечных пользовате-
лей к сети крупных предприятий, предприятий малого и среднего бизнеса и к сетям операторов связи с помощью интерфейсов
1G/10G.
Функциональные возможности коммутатора обеспечивают физическое стекирование, поддержку виртуальных локальных сетей,
многоадресных групп рассылки и расширенные функции безопасности.
Технические характеристики
MES2300-24P AC
MES2300-24P DC
MES2300D-24P
MES2300-48P
Интерфейсы
10/100/1000BASE-T (RJ-45) PoE/PoE+
24
24
24
48
10GBASE-R (SFP+)/1000BASE-X (SFP)
4
Консольный порт RS-232 (RJ-45)
1
Производительность
Пропускная способность
128 Гбит/с
176 Гбит/с
Производительность на пакетах длиной 64 байта¹
94,49 MPPS
95,2 MPPS
130,95 MPPS
Объем бу ятиферной пам
1,5 Мбайт
3 Мбайт
Объем ОЗУ (DDR4)
2 Гбайт
Объем ПЗУ (RAW NAND)
512 Мбайт
Таблица MAC-адресов
16384
2
Количество ARP-записей
1981
Таблица VLAN
4094
Количество L2 Multicast-групп
2048
3
Количество правил SQinQ
4
1320 (ingress), 654 (egress) / 654 (ingress), 1320 (egress)
3
Количество правил MAC ACL input/output
1974/1974
3
Количество правил IPv4/IPv6 ACL input/output
1974/1974 IPv4
987/987 IPv6
5
Количество маршрутов L3 IPv4 Unicast
4063
5
Количество маршрутов L3 IPv6 Unicast
1014
Количество маршрутов L3 IPv4 Multicast (IGMP
5
Proxy, PIM)
1981
Количество маршрутов L3 IPv6 Multicast (IGMP
5
Proxy, PIM)
505
Количество VRRP-маршрутизаторов
255
MES2300-48P
1
¹Значение указано для односторонней передачи.
²Для каждого хоста в ARP-таблице создается запись в таблице маршрутизации. Количество ARP-записей с установленной лицензией EVPN или MPLS будет
отличаться.
³Функции используют общие аппаратные ресурсы TCAM. Количественные характеристики с установленной лицензией EVPN или MPLS будут отличаться.
⁴Всего 1974 правила. Делятся в разных пропорциях между входящими и исходящими правилами, но не более 1320 для каждого.
⁵Маршруты IPv4/IPv6 Unicast/Multicast используют общие аппаратные ресурсы.
Техническое описание
Ethernet-коммутаторы доступа MES
1eltex.ru
Функциональные возможности
¹ Поддержка протокола BGP предоставляется по лицензии.
Функции интерфейсов
– Защита от блокировки очереди (HOL)
– Поддержка обратного давления (Back Pressure)
– Поддержка Auto MDI/MDIX
– Поддержка сверхдлинных кадров (Jumbo Frames)
– Управление потоком (IEEE 802.3X)
– Зеркалирование портов (SPAN, RSPAN)
– Стекирование
Функции при работе с МAC-адресами
– Независимый режим обучения в каждой VLAN
– Поддержка многоадресной рассылки (MAC Multicast Support)
– Регулируемое время хранения MAC-адресов
– Статические записи MAC (Static MAC Entries)
– Логирование событий MAC Flapping
Поддержка VLAN
– Поддержка Voice VLAN
– Поддержка 802.1Q
– Поддержка Q-in-Q
– Поддержка Selective Q-in-Q
– Поддержка GVRP
– Поддержка Subnet-based VLAN
Функции L2 Multicast
– Поддержка профилей Multicast
– Поддержка статических Mullticast-групп
– Поддержка IGMP Snooping v1,2,3
– Поддержка IGMP snooping fast-leave на основе хоста/порта
– Поддержка PIM Snooping
– Поддержка функции IGMP proxy-report
– Поддержка авторизации IGMP через RADIUS
– Поддержка MLD Snooping v1,2
– Поддержка IGMP Querier
– Поддержка MVR
Функции L2
– Поддержка STP (Spanning Tree Protocol, IEEE 802.1d)
– Поддержка RSTP (Rapid Spanning Tree Protocol, IEEE 802.1w)
– Поддержка MSTP (Multiple Spanning Tree Protocol, IEEE802.1s)
– Поддержка PVSTP+
– Поддержка RPVSTP+
– Поддержка Spanning Tree Fast Link option
– Поддержка STP Root Guard
– Поддержка BPDU Filtering
– Поддержка STP BPDU Guard
– Поддержка Loopback Detection
– Поддержка ERPS (G.8032v2)
– Поддержка Flex-link
– Поддержка Private VLAN
– Поддержка Layer 2 Protocol Tunneling (L2PT)
Функции L3
– Поддержка статических маршрутов IPv4 и IPv6
– Протоколы динамической маршрутизации RIPv2, OSPFv2,
OSPFv3, IS-IS (IPv4 Unicast), BGP¹ (IPv4 Unicast, IPv4 Multicast)
– Поддержка протокола BFD (для BGP, OSPF, IS-IS, статических
маршрутов)
– Address Resolution Protocol (ARP)
– Поддержка Proxy ARP
– Policy-Based Routing (IPv4)
– Поддержка протокола VRRP
– Протоколы динамической маршрутизации мультикаста PIM SM,
PIM DM, IGMP Proxy, MSDP
– Балансировка нагрузки ECMP
– Поддержка функции IP Unnumbered
– Поддержка протокола GRE
– Поддержка технологии VRF lite
Функции Link Aggregation
– Создание групп LAG
– Объединение каналов с использованием LACP
– Поддержка LAG Balancing Algorithm
– Поддержка Multi-Switch Link Aggregation Group (MLAG)
Поддержка IPv6
– Функциональность IPv6 Host
– Совместное использование IPv4, IPv6
Сервисные функции
– Виртуальное тестирование кабеля (VCT)
– Диагностика оптического трансивера
– Green Ethernet
Функции обеспечения безопасности
– IP Source Guard
– Dynamic ARP Inspection
– First Hop Security
– Поддержка sFlow
MES2300-24P AC
MES2300-24P DC
MES2300D-24P
MES2300-48P
Максимальное количество ECMP-групп
1024
Максимальное количество путей в ECMP-группе
8
Количество VRF
16 (включая VRF по умолчанию)
Количество L3-интерфейсов
2032
Link Aggregation Groups (LAG)
123, до 8 портов в одном LAG
Качество обслуживания QoS
8 выходных очередей для каждого порта
Поддержка Jumbo-фреймов
максимальный размер пакетов 10240 байт
Стекирование
8 устройств
Технические характеристики (продолжение)
Техническое описание
Ethernet-коммутаторы доступа MES
2eltex.ru
Функциональные возможности (продолжение)
– Проверка подлинности на основе MAC-адреса, ограничение
количества MAC-адресов, статические MAC-адреса
– Проверка подлинности по портам на основе 802.1x
– Guest VLAN
– Система предотвращения DoS-атак
– Сегментация трафика
– Фильтрация DHCP-клиентов
– Предотвращение атак BPDU
– Фильтрация NetBIOS/NetBEUI
– PPPoE Intermediate Agent
ACL (Списки управления доступом)
– L2-L3-L4 ACL (Access Control List)
– Поддержка Time-Based ACL
– IPv6 ACL
– ACL на основе:
– Порта коммутатора
– Приоритета 802.1p
– VLAN ID
– EtherType
– DSCP
– Типа протокола
– Номера порта TCP/UDP
– Содержимого пакета, определяемого пользователем (User
Defined Bytes)
Основные функции качества обслуживания (QoS)
– Статистика QoS
– Ограничение скорости на портах (shaping, policing)
– Поддержка класса обслуживания 802.1p
– Поддержка для различного трафика (Storm Control broadcast,
multicast, unknown unicast)
– Управление полосой пропускания
– Обработка очередей по алгоритмам Strict priority (SP)/
Weighted Round Robin (WRR)
– Три цвета маркировки
– Назначение меток CoS/DSCP на основании ACL
– Назначение меток VLAN на основании ACL
– Настройка приоритетов 802.1p для VLAN управления
– Перемаркировка DSCP to CoS, CoS to DSCP
– Назначение меток 802.1p DSCP для протокола IGMP
OAM
– 802.3ah Ethernet Link OAM
– 802.3ah Unidirectional Link Detection
(протокол обнаружения однонаправленных линков)
Синхронизация времени
— Клиент SNTP (Simple Network Time Protocol)
— Клиент NTP (Network Time Protocol), сервер NTP, одноранговый
узел NTP
Основные функции управления
– DHCP Snooping
– DHCP Relay (поддержка IPv4/IPv6)
– DHCP Option 12
– DHCP Option 82
– Загрузка и выгрузка конфигурационного файла по TFTP/SCP/SFTP/FTP
– Протокол SNMP
– Интерфейс командной строки (CLI)
– Web-интерфейс
– Syslog
– Traceroute (поддержка IPv4/IPv6)
– Ping (поддержка IPv4/IPv6)
– LLDP (802.1ab) + LLDP MED
– LLDP (IEEE 802.1ab)
– Поддержка авторизации вводимых команд с помощью сервера
TACACS+
– Управление доступом к коммутатору — уровни привилегий для
пользователей
– Блокировка интерфейса управления
– Локальная аутентификация
– Фильтрация IP-адресов для SNMP
– Клиент RADIUS, TACACS+ (Terminal Access Controller Access
Control System)
– Сервер и клиент SSH
– Сервер и клиент Telnet
– Поддержка SSL
– Поддержка макрокоманд
– Журналирование вводимых команд
– Системный журнал
– Автоматическая настройка DHCP
– Сервер DHCP
– Команды отладки
– Механизм ограничения трафика в сторону CPU
– Шифрование пароля
– Восстановление пароля
Функции мониторинга
– Статистика интерфейсов
– Удаленный мониторинг RMON
– Поддержка IP SLA
– Поддержка мониторинга загрузки CPU по задачам и по типу
трафика
– Мониторинг оперативной памяти (RAM)
– Мониторинг температуры
– Мониторинг TCAM
Стандарты MIB/IETF
– RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
– RFC 1212 Concise MIB Definitions
– RFC 1213 MIB II
– RFC 1215 MIB Traps Convention
– RFC 1493, 4188 Bridge MIB
– RFC 1157, 2571-2576 SNMP MIB
– RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
– RFC 1271, 1757, 2819 RMON MIB
– RFC 2465 IPv6 MIB
– RFC 2466 ICMPv6 MIB
– RFC 2737 Entity MIB
– RFC 4293 IPv6 SNMP Mgmt Interface MIB
– Private MIB
– RFC 3289 DIFFSERV MIB
– RFC 2021 RMONv2 MIB
– RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
– RFC 2668 802.3 MAU MIB
– RFC 2674, 4363 802.1p MIB
– RFC 2233, 2863 IF MIB
– RFC 2618 RADIUS Authentication Client MIB
– RFC 4022 MIB для TCP
– RFC 4113 MIB для UDP
– RFC 2620 RADIUS Accounting Client MIB
– RFC 2925 Ping & Traceroute MIB
– RFC 768 UDP
– RFC 791 IP
– RFC 792 ICMPv4
– RFC 2463, 4443 ICMPv6
– RFC 4884 Extended ICMP для поддержки сообщений Multi-Part
– RFC 793 TCP
– RFC 2474, 3260 определение поля DS в заголовке IPv4 и IPv6
– RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication
Protocol (EAP)
– RFC 2571, RFC2572, RFC2573, RFC2574 SNMP
– RFC 826 ARP
– RFC 854 Telnet
– МЭК 61850
3eltex.ru
Техническое описание
Ethernet-коммутаторы доступа MES
Физические характеристики
MES2300-24P AC
MES2300-24P DC
MES2300D-24P
MES2300-48P
Физические характеристики и условия окружающей среды
Питание
200–240 В AC,
50–60 Гц
36–72 В DC
200–240 В AC,
50–60 Гц
Варианты питания:
џодин источник
питания
переменного тока
џдва источника
питания
переменного тока
с возможностью
горячей замены
100–240 В AC,
50–60 Гц;
36–72 В DC
(до двух источников
питания с
возможностью
горячей замены)
Максимальная потребляемая мощность
(с учётом нагрузки PoE)
445 Вт
480 Вт
850 Вт
1600 Вт
Бюджет PoE
380 Вт
380 Вт
720 Вт
1450 Вт
Тепловыделение
70 Вт
100 Вт
130 Вт
150 Вт
Аппаратная поддержка Dying Gasp
нет
Рабочая температура окружающей среды
от -20 до +50 °С
от -20 до +50 °С
от -20 до +50 °С
от -10 до +50 °С
Температура хранения
от -50 до +70 °С
Относительная влажность при
эксплуатации
не более 80 % (без образования конденсата)
Охлаждение
2 вентилятора
2 вентилятора
4 вентилятора
4 вентилятора
Максимальный уровень акустического
шума
с передней панели, max < 33 дБ
с задней панели, max < 33 дБ
с передней панели,
max < 33 дБ
с задней панели,
max < 33 дБ
Исполнение
19", 1U
Габариты (Ш × В × Г)
430 × 44 × 203 мм
430 × 44 × 203 мм
440 × 44 × 425 мм
440 × 44 × 490 мм
Масса
3,2 кг
3,2 кг
6,85 кг
9,98 кг
Коммутатор доступа
MES2300-24P/MES2300D-24P/MES2300-48P
ПК
100М/1G
N×1G/10G
Тонкий клиент VoIP-
маршрутизатор
RG
Сервер
Коммутатор агрегации
Абонентский
шлюз
TAU-72.IP
Схема применения
4eltex.ru
Техническое описание
Ethernet-коммутаторы доступа MES
Информация для заказа
Наименование
Описание
MES2300-24P AC
Ethernet-коммутатор MES2300-24P AC, 24 порта 10/100/1000BASE-T (RJ-45) PoE/PoE+, 4 порта 10GBASE-R
(SFP+)/ 1000BASE-X (SFP), L3
MES2300-24P DC
Ethernet-коммутатор MES2300-24P DC, 24 порта 10/100/1000BASE-T (RJ-45) PoE/PoE+, 4 порта 10GBASE-R
(SFP+)/ 1000BASE-X (SFP), L3
MES2300D-24P
Ethernet-коммутатор MES2300D-24P, 24 порта 10/100/1000BASE-T (RJ-45) PoE/PoE+, 4 порта 10GBASE-R (SFP+)/
1000BASE-X (SFP), L3
MES2300-48P
Ethernet-коммутатор MES2300-48P, 48 портов 10/100/1000BASE-T (RJ-45) PoE/PoE+, 4 порта 10GBASE-R (SFP+)/
1000BASE-X (SFP), L3
Сопутствующие товары
PM380-220/56
Модуль питания PM380-220/56, 176–264 В AC, 380 Вт, используется в коммутаторах MES2300D-24P
PM380-48/56
Модуль питания PM380-48/56, 36–72 В DC, 380 Вт, используется в коммутаторах MES2300D-24P
PM950-220/56
Модуль питания PM950-220/56, 100–240 В AC, 950 Вт, используется в коммутаторах MES2300-48P
PM950-48/56
Модуль питания PM950-48/56, 36–72 В DC, 950 Вт, используется в коммутаторах MES2300-48P
PM450-220/56
Модуль питания PM450-220/56, 200–240 В AC, 450 Вт, используется в коммутаторах MES2300D-24P
Сопутствующее программное обеспечение
ECCM-MES2300-24P
Опция ECCM-MES2300-24P системы управления Eltex.ECCM для мониторинга и управления сетевыми
элементами ELTEX: 1 сетевой элемент MES2300-24P
ECCM-MES2300D-24P
Опция ECCM-MES2300D-24P системы управления Eltex.ECCM для мониторинга и управления сетевыми
элементами ELTEX: 1 сетевой элемент MES2300D-24P
ECCM-MES2300-48P
Опция ECCM-MES2300-48P системы управления Eltex.ECCM для мониторинга и управления сетевыми
элементами ELTEX: 1 сетевой элемент MES2300-48P
5
Сделать заказ
Предприятие «ЭЛТЕКС» — ведущий российский разработчик и произ-
водитель коммуникационного оборудования с 30-летней историей.
Комплексность решений и возможность их бесшовной интеграции
в инфраструктуру Заказчика — приоритетное направление развития
компании.
О компании Eltex
+7 (383) 274 10 01
+7 (383) 274 48 48
eltex@eltex.ru eltex.ru
eltex.ru
Техническое описание
Ethernet-коммутаторы доступа MES