Eltex RG-4402GF-W

Репьюк Алексей
Акименко Евгений (Новосибирск)
Алексеев Никита (Москва)
Бадер Дарья (Новосибирск)
Бекетов Максим (Новосибирск)
Браун Захар (Новосибирск)
Бринева Анна (Москва)
Бубенов Максим (Новосибирск)
Буйнич Алексей (Новосибирск)
Бурдюгова Татьяна (Москва)
Бурмистров Игорь (Москва)
Васильева Татьяна (Москва)
Дашкина Ксения (Новосибирск)
Дудоров Дмитрий (Москва)
Жигульская Екатерина (Москва)
Ильиных Никита (Новосибирск)
Камышников Григорий (Новосибирск)
Каночкин Виталий (Москва)
Кириллова Маргарита (Новосибирск)
Клюй Вячеслав (Москва)
Козлов Дмитрий (Новосибирск)
Кузьмин Максим (Москва)
Ларин Алексей (Москва)
Ломоносова Екатерина (Новосибирск)
Лысенко Алексей (Москва)
Макаревич Евгений (Новосибирск)
Монтоев Анатолий (Новосибирск)
Мосин Михаил (Новосибирск)
Муртазин Камиль (Казань)
Наполов Илья (Москва)
Передерин Сергей (Новосибирск)
Поддубный Владислав (Москва)
Пучков Александр (Москва)
Пчелинская Светлана (Москва)
Рекун Антон (Москва)
Репьюк Алексей (Новосибирск )
Самойлов Иван (Новосибирск)
Сидоренко Никита (Новосибирск)
Степанов Артем (Москва)
Сутоцких Илья (Москва)
Сытый Александр (Москва)
Трифонов Артем (Новосибирск)
Ударцев Евгений (Новосибирск)
Фадин Дмитрий (Москва)
Файзрахманов Марат (Москва)
Чердынцев Артём (Москва)
Шатуха Егор (Москва)
Шаяхметов Илья (Новосибирск)
Щербаков Максим (Москва)
Душевная тех. поддержка

Краткое техническое описание (Datasheet)

– высокая производительность
– Dual Band Wi-Fi 802.11a/b/g/n
– поддержка 3G/4G-модемов
– TR-069/DHCP-based autoprovisioning
– 2 FXS порта
– SFP WAN
Triple Play Home терминал
Передача IPTV по Wi-Fi на частоте 5 ГГц
Качественная и современная телефония
Система управления Eltex.ACS (TR-069)
Простота использования
RG-4402GF-W – это единая точка доступа к Triple Play
сервисам по медным и оптическим сетям: быстрый
Интернет, качественная телефонная связь, Full HD IPTV.
В устройстве реализован расширенный функционал для
стабильной доставки IP-телевидения по беспроводной
сети: плавность и непрерывность воспроизведения
видео обеспечиваются специальным программным
функционалом. Устройство предоставляет возможность
одновременной трансляции видеопотоков и передачи
данных на частотах 2,4 и 5 ГГц.
Домашние пользователи получают доступ к широкому
набору услуг ДВО: передача вызова, удержание вызова,
трехсторонняя конференция, определитель номера,
переадресация, горячая линия и другие. Для качествен-
ной передачи голоса реализованы механизмы QoS.
Система автоконфигурирования Eltex.ACS, реализован-
ная на базе протокола TR-069, предоставляет оператору
удобный функционал по управлению версиями ПО и
конфигурацией абонентских устройств. Eltex.ACS
автоматически загружает в устройство индивидуаль-
ную конфигурацию в соответствии с учетными
данными абонента. Функция интеллектуального
обновления версий ПО последовательно работает с
устройствами на сети, обновляя группы устройств в
порядке заданной очереди. Система Eltex.ACS имеет
NorthBoundInterface (NBI) для стыковки с OSS комплек-
сами.
Понятное меню, дружественный интерфейс управле-
ния с поддержкой мультиязычности обеспечивают
простоту использования VoIP-шлюза на сетях россий-
ских и зарубежных операторов.
Техническое описание
Абонентский маршрутизатор RG-4402GF-W
www.eltex.nsk.ru
1
Конфигурация интерфесов
Наименование
WAN
LAN
FXS
USB
Wi-Fi
RG-4402GF-W
1xSFP
4x1G
2
1xUSB2.0
Комплексные решения для построения сетей
Схема применения RG-4402GF-W
3G/4G модем
Телефонные
аппараты
RG-4402GF-W
Сеть
провайдера
USB2.0
POTS
ПК c Wi-Fi модулем
Wi-Fi 802.11b/g/n
2,4 GHz/5GHz
STB NV
ПК
Резервирование
При отсутствии связи с основным SSW, производится
автоматическое переключение на резервный SIP-сервер
с контролем работоспособности основного. При потере
связи с обоими серверами IP- телефонии, сохраняется
возможность локальной связи между абонентами
шлюза.
Техническое описание
Абонентский маршрутизатор RG-4402GF-W
www.eltex.nsk.ru
2
Комплексные решения для построения сетей
Интерфейсы
Протоколы VoIP
Голосовые кодеки
Передача факса
Голосовые стандарты
DTMF
Дополнительные виды обслуживания
Функционал VoIP
Качество обслуживания (QoS)
– 2 порта FXS
– 1 порт WAN 100/1000 Base-X
– 4 порта LAN 10/100/1000Base-T
– 1 порт USB
– Wi-Fi IEEE 802.11b/g/n 2.4 ГГц и 802.11a/n 5ГГц
– SIP
– G.711 (a-law, µ-law)
– G.722
– G.723.1
– G.726
– G.729 (A/B)
– T.38 UDP Real-Time Fax
– G.711 (a-law, µ-law) pass-through
– VAD (детектор активности речи)
– CNG (генерация комфортного шума)
– AEC (эхо компенсация, рекомендации G.165, G.168)
– Обнаружение и генерирование сигналов DTMF
– Передача методами INBAND, RFC 2833, SIP INFO
– Удержание вызова (Call Hold)
– Передача вызова (Call Transfer)
– Уведомление о поступлении нового вызова (Call Waiting)
– Переадресация по занятости (CFB)
– Переадресация по неответу (CFNR)
– Безусловная переадресация (CFU)
– Caller ID
– Запрет выдачи Caller ID (CLIR)
– Горячая/теплая линия (Hotline/Warmline)
– Групповой вызов (Call Group)
– Трехсторонняя конференция (3-Way Conference)
– Внутренняя коммутация соединений
– Работа без SIP-сервера
– Гибкий план нумерации
– Профили настроек для портов
– Применение настроек без перезагрузки
– Поддержка IMS (3GPP TS 24.623) для управления услугами Call Hold,
Call Waiting, 3-Way Conference, Hotline
– Поддержка SIP TLS
– Назначение Diffserv и 802.1р для пакетов SIP и RTP
– Приоритетизация входящего трафика согласно DSCP и 802.1p
Типы подключений
Сетевые функции
Поддерживаемые спецификации
Управление
Безопасность
Порт USB
– Статический IP-адрес
– DHCP - клиент
– PPPoE
– PPTP
– L2TP
– NAT
– Статическая и динамическая маршрутизация
– Поддержка VLAN (реализована модель VLAN per service)
– Поддержка IGMP
– DHCP-, DNS-сервер на стороне LAN
– «Проброс» портов (Port forwarding)
– Работа в режиме маршрутизатора (router) и моста (bridge)
– Сетевой экран (firewall)
– Мультисервисная модель: раздельная настройка сетевых
параметров для каждого сервиса: Internet, VoIP, IPTV
– Режим «3G-роутер»
– UPnP
– IPSec (для удаленного управления)
– RFC 3261 SIP 2.0
– RFC 3262 SIP PRACK
– RFC 4566 Session Description Protocol (SDP)
– RFC 3263 Locating SIP servers for DNS lookup SRV and A records
– RFC 3264 SDP Offer/Answer Model
– RFC 3311 SIP Update
– RFC 3515 SIP REFER
– RFC 3891 SIP Replaces Header
– RFC 3892 SIP Referred-By Mechanism
– RFC 4028 SIP Session Timer
– RFC 2976 SIP INFO Method
– RFC 2833 RTP Payload for DTMF Digits, Flash event
– RFC 3108 Attributes ecan and silenceSupp in SDP
– RFC 4579 SIP Call Control - Conferencing for User Agents
– RFC 3361 DHCP Option 120
– RFC 3550 RTP A Transport Protocol for Real-Time Applications
– RFC 3611 RTP Control Protocol Extended Reports (RTCP XR)
– WEB (русская и английская версия)
– Telnet
– SSH
– FTP
– Syslog
– TR-069 (рекомендуется работа с Eltex ACS-сервер)
– DHCP-autoprovisioning (периодически и по расписанию)
– SNMP (конфигурирование, мониторинг)
– Проверка имени пользователя и пароля
– Firewall
– Разграничение прав доступа admin/user/viewer
– Подключение USB-накопителя с файловыми системами
FAT/FAT32/EXT2/EXT3/EXT4/NTFS
– Подключение USB 3G/4G модема – работа в режиме 3G/4G роутера
Функциональные возможности
Текущая версия ПО 1.14.0
Основные технические характеристики
Физические характеристики
Беспроводная сеть
– Процессор Realtek 8954С
– SDRAM 128 МБ
– Flash 8 МБ
– OС Linux
– Адаптер питания: 12 В DC, 1 A
– Потребляемая мощность: не более 11,5 Вт
– Рабочий диапазон: +5 °С до +40 °С
– Относительная влажность: до 80%
– Габариты: 187х125х32 мм, настольное исполнение
– Поддержка Wi-Fi IEEE 802.11a/b/g/n (до 300 Мбит/с)
– Одновременная работа на частотах 2,4 ГГц и 5 ГГц
– Расширенные настройки Wi-Fi для улучшения качества передачи
данных
– Регулировка мощности Wi-Fi передатчика
– 64/128/152-битное WEP- шифрование данных, TKIP и AES
– Энергосбережение
– Передача IPTV по беспроводной сети
– Работа в качестве Wi-Fi клиента
Сделать заказ
Предприятие “ЭЛТЕКС” - ведущий российский разработчик и
производитель коммуникационного оборудования с 20-летней
историей. Комплексность решений и возможность их бесшовной
интеграции в инфраструктуру Заказчика - приоритетное направление
развития компании.
+7 (383) 274 10 01
+7 (383) 274 48 48
eltex@eltex.nsk.ru www.eltex.nsk.ru
Параметры беспроводной сети
– Поддержка стандарта 802.11 a/b/g/n
– 64/128/152-битное WEP- шифрование данных, WEP, WPA/WPA2
– Частотный диапазон 2400 ~ 2483.5 МГц, 5150 ~ 5350 МГц
– Модуляция BPSK, QPSK, 16 QAM, 64 QAM, DBPSK, DQPSK, CCK
– Скорость передачи данных, Мбит/с
– 802.11b(CCK): 1, 2, 5.5 ,11
– 802.11g(OFDM): 6, 9, 12 , 18, 24, 36, 48, 54
– 802.11n (HT20, 800ns GI): 130, 117, 104, 78, 52, 39, 26, 13
– 802.11n (HT40, 400ns GI): 300, 270, 240, 180, 120, 90, 60
– 802.11n (HT40, 800ns GI): 270, 243, 216, 162, 108, 81, 54, 27
– Максимальная выходная мощность передатчика:
– 802.11b (11 Mbps): 16,5 дБм
– 802.11g (54 Mbps): 12,5 дБм
– 802.11n (HT20-MCS7): 10,5 дБм
– 802.11n (HT40-MCS7): 9,5 дБм
– Чувствительность приемника
– 802.11b (11 Mbps): -86 дБм
– 802.11g (54 Mbps): -73 дБм
– 802.11n (HT20-MCS7): -68 дБм
– 802.11n (HT40-MCS7): -65 дБм
www.eltex.nsk.ru
3
Функциональные возможности (продолжение)
Наименование
Описание
Изображение
RG-4402GF-W
Абонентский маршрутизатор с поддержкой VoIP RG-4402GF-W: 2xFXS, 1xSFP,
4xLAN, 1xUSB, Dual Band Wi-Fi 802.11b/g/n
Сопутствующее программное обеспечение
ACS-CPE-256
Опция ACS-CPE-256 системы Eltex.ACS для автоконфигурирования Eltex CPE:
256 абонентских устройств
ACS-CPE-512
Опция ACS-CPE-512 системы Eltex.ACS для автоконфигурирования Eltex CPE:
512 абонентских устройств
ACS-CPE-1024
Опция ACS-CPE-1024 системы Eltex.ACS для автоконфигурирования Eltex CPE:
1024 абонентских устройств
О компании Eltex
Техническое описание
Абонентский маршрутизатор RG-4402GF-W
Комплексные решения для построения сетей
Информация для заказов