Eltex RG-2402G-W

Дашкина Ксения
Акименко Евгений (Новосибирск)
Алексеев Никита (Москва)
Бадер Дарья (Новосибирск)
Бекетов Максим (Новосибирск)
Браун Захар (Новосибирск)
Бринева Анна (Москва)
Бубенов Максим (Новосибирск)
Буйнич Алексей (Новосибирск)
Бурдюгова Татьяна (Москва)
Бурмистров Игорь (Москва)
Васильева Татьяна (Москва)
Дашкина Ксения (Новосибирск)
Дудоров Дмитрий (Москва)
Жигульская Екатерина (Москва)
Ильиных Никита (Новосибирск)
Камышников Григорий (Новосибирск)
Каночкин Виталий (Москва)
Кириллова Маргарита (Новосибирск)
Клюй Вячеслав (Москва)
Козлов Дмитрий (Новосибирск)
Кузьмин Максим (Москва)
Ларин Алексей (Москва)
Ломоносова Екатерина (Новосибирск)
Лысенко Алексей (Москва)
Макаревич Евгений (Новосибирск)
Монтоев Анатолий (Новосибирск)
Мосин Михаил (Новосибирск)
Муртазин Камиль (Казань)
Наполов Илья (Москва)
Передерин Сергей (Новосибирск)
Поддубный Владислав (Москва)
Пучков Александр (Москва)
Пчелинская Светлана (Москва)
Рекун Антон (Москва)
Репьюк Алексей (Новосибирск )
Самойлов Иван (Новосибирск)
Сидоренко Никита (Новосибирск)
Степанов Артем (Москва)
Сутоцких Илья (Москва)
Сытый Александр (Москва)
Трифонов Артем (Новосибирск)
Ударцев Евгений (Новосибирск)
Фадин Дмитрий (Москва)
Файзрахманов Марат (Москва)
Чердынцев Артём (Москва)
Шатуха Егор (Москва)
Шаяхметов Илья (Новосибирск)
Щербаков Максим (Москва)
Душевная тех. поддержка

Краткое техническое описание (Datasheet)

Triple Play Home терминал
RG-4402G – это единая точка доступа к Triple Play
сервисам: быстрый Интернет, качественная телефонная
связь, Full HD IPTV.
Передача IPTV по Wi-Fi на частоте 5 ГГц
В устройстве реализован расширенный функционал для
стабильной доставки IP-телевидения по беспроводной
сети: плавность и непрерывность воспроизведения видео
о б е с п е ч и в а ют с я с п е ц и а л ь н ы м п р о г р а м м н ы м
функционалом. Устройство предоставляет возможность
одновременной трансляции видеопотоков и передачи
данных на частотах 2.4 и 5 ГГц.
Качественная и современная телефония
Домашние пользователи получают доступ к широкому
набору услуг ДВО: передача вызова, удержание вызова,
трехсторонняя конференция, определитель номера,
переадресация, горячая линия и другие. Для
качественной передачи голоса реализованы механизмы
QoS.
Удобство администрирования
Возможности централизованной загрузки конфигурации,
интеллектуального обновления ПО и сбора данных о
состоянии абонентских устройств реализованы в системе
Eltex.ACS на базе протокола TR-069. Данная система
обеспечивает простоту управления парком Eltex CPE и
снижает эксплуатационные затраты на обслуживание
сети (OPEX).
Кастомизация
Предоставляется возможнос ть бр ендиро вания
устройства RG-4402G под корпоративный стиль
оператора или сервис-провайдера, что повышает
узнаваемость торговой марки предлагаемого домашнему
пользователю решения. Доступны следующие способы
кастомизации: изменение цвета корпуса, нанесение
логотипа, расширение комплектации и другие различные
способы по дополнительному запросу.
– высокая производительность
– Dual Band Wi-Fi 802.11a/b/g/n
– поддержка 3G/4G-модемов
– TR-069/DHCP-based autoprovisioning
– 2 x FXS порта для услуги VoIP
– дополнительная модификация с SFP WAN
– возможность кастомизации
Комплексные решения для построения сетей
Ключевые преимущества
Абонентские маршрутизаторы RG-4402G
Техническое описание
www.eltex.nsk.ru 1
Конфигурация интерфейсов RG-4402G
Наименование
RG-4402G-W
RG-4402GF-W
1x1G
1xSFP
4x1G
4x1G
2
2
1xUSB2.0
1xUSB2.0
WAN LAN FXS USB USBWi-Fi
Схема применения RG-4402G
3G/4G модем
Телефонные
аппараты
RG-4402G-W
Сеть
провайдера
USB2.0
POTS
ПК c Wi-Fi модулем
Wi-Fi 802.11b/g/n
2,4 GHz/5GHz
STB NV
ПК
Комплексные решения для построения сетей
www.eltex.nsk.ru 2
Интерфейсы
– 2 порта FXS
– 1 порт WAN 10/100/1000Base-T для RG-4402G-W
– 1 порт WAN 100/1000 Base-X для RG-4402GF-W
– 4 порта LAN 10/100/1000Base-T
– 1 порт USB
– Wi-Fi IEEE 802.11b/g/n 2.4 ГГц и 802.11a/n 5 ГГц
Протоколы VoIP
– SIP
Голосовые кодеки
– G.711 a-law, µ-law( )
– G.723.1
– G.729 (A/B)
Передача факса
– T.38 UDP Real-Time Fax
– a-law, µ-lawG.711 ( ) pass-through
Голосовые стандарты
– VAD (детектор активности речи)
– CNG (генерация комфортного шума)
– AEC (эхо компенсация, рекомендация G.168)
DTMF
– Обнаружение и генерирование сигналов DTMF
– Передача методами INBAND, RFC 2833, SIP INFO
Дополнительные виды обслуживания
– Удержание вызова (Call Hold)
– Передача вызова (Call Transfer)
– Уведомление о поступлении нового вызова (Call Waiting)
– Переадресация по занятости (CFB)
– Переадресация по неответу (CFNR)
– Безусловная переадресация (CFU)
– Определитель номера (FSK Type I, FSK Type II, DTMF)
– Запрет выдачи Caller ID (CLIR)
– Горячая/теплая линия (Hotline/Warmline)
– Групповой вызов (Call Group)
– Трехсторонняя конференция (3-Way Conference)
– Перехват вызова (Call Pickup)
Функционал VoIP
– Поддержка нескольких SIP-профилей
– Внутренняя коммутация соединений при потере связи
с SIP-сервером
– Подключение Wi-Fi SIP-телефонов
– Работа без SIP-сервера
– Гибкий план нумерации
– Управление ДВО с телефонного аппарата
– Поддержка SIP-серверов из DHCP option 120
– Поддержка стандартов IMS (3GPP TS 24.623) для управления
услугами Call Hold, Call Waiting, 3-Way Conference, Hotline
– Географическое резервирование SIP-сервера (поддержка до 4-х
резервных SIP-серверов)
Качество обслуживания (QoS)
– Назначение Diffserv и 802.1р для пакетов SIP и RTP
– Резервирование полосы пропускания
Типы подключений
– Статический IP-адрес
– DHCP
– PPPoE
– PPTP
– L2TP
Сетевые функции
– NAT
– Статическая и динамическая маршрутизация
– Поддержка VLAN (реализована модель VLAN per service)
– Поддержка IGMP
– DHCP-, DNS-сервер на стороне LAN
– «Проброс» портов (Port forwarding)
– Работа в режиме маршрутизатора (router) и моста (bridge)
– Сетевой экран (firewall)
– Мультисервисная модель: раздельная настройка сетевых
параметров для каждого сервиса: Internet, VoIP, IPTV
– Режим «3G-роутер»
– UPnP
– IPSec (для удаленного управления)
Поддерживаемые спецификации
– RFC 3261 SIP 2.0
– RFC 3262 SIP PRACK
– RFC 4566 Session Description Protocol (SDP)
– RFC 3263 Locating SIP servers for DNS lookup SRV and A records
– RFC 3264 SDP Offer/Answer Model
– RFC 3311 SIP Update
– RFC 3515 SIP REFER
– RFC 3891 SIP Replaces Header
– RFC 3892 SIP Referred-By Mechanism
– RFC 4028 SIP Session Timer
– RFC 2976 SIP INFO Method
– RFC 2833 RTP Payload for DTMF Digits, Flash event
– RFC 3108 Attributes ecan and silenceSupp in SDP
– RFC 4579 SIP Call Control - Conferencing for User Agents
– RFC 3361 DHCP Option 120
– RFC 3550 RTP A Transport Protocol for Real-Time Applications
Управление
– WEB (русскоязычный интерфейс: HTTP/HTTPS)
– Telnet
– SSH
– TR-069 (рекомендуется работа с Eltex ACS-сервер)
– DHCP-autoprovisioning
– SNMP (конфигурирование, мониторинг, сбор статистических
данных)
Диагностика
– Мониторинг состояния устройства через WEB-интерфейс
– Вывод отладочной информации в Syslog, Telnet
– Тестирование параметров абонентских линий
Порт USB
– Подключение USB-накопителя с файловыми системами
FAT/FAT32/EXT2/EXT3/NTFS – обмен файлами в сети по протоколу
FTP
– Подключение USB 3G/4G модема – работа в режиме «3G-роутер»
Функциональные возможности
Абонентские маршрутизаторы RG-4402G
Техническое описание
Текущая версия ПО 1.10.1
Комплексные решения для построения сетей
www.eltex.nsk.ru 3
Наименование
RG-4402G-W
RG-4402GF-W
ACS-CPE-512
ACS-CPE-1024
Абонентский маршрутизатор с поддержкой VoIP RG-4402G-W: 2xFXS, 1xWAN,
4xLAN, 1xUSB, Dual Band Wi-Fi 802.11b/g/n
Абонентский маршрутизатор с поддержкой VoIP RG-4402GF-W: 2xFXS, 1xSFP,
4xLAN, 1xUSB, Dual Band Wi-Fi 802.11b/g/n
Опция ACS-CPE-512 системы Eltex.ACS для автоконфигурирования Eltex CPE:
512 абонентских устройств
Опция ACS-CPE-1024 системы Eltex.ACS для автоконфигурирования Eltex CPE:
1024 абонентских устройств
Описание
Сопутствующее программное обеспечение
Изображение
Информация для заказа
О компании Eltex Сделать заказ
Предприятие “Элтекс” - ведущий российский разработчик и производитель
коммуникационного оборудования с 20-летней историей. Комплексность
решений и возможность их бесшовной интеграции в инфраструктуру Заказчика
- приоритетное направление развития компании.
Параметры беспроводной сети
– Поддержка стандарта 802.11 a/b/g/n
– 64/128/152-битное WEP-шифрование данных, WEP, WPA, WPA2
– Частотный диапазон 2400 ~ 2483.5 МГц, 5150 ~ 5350 МГц
– Модуляция BPSK, QPSK, 16 QAM, 64 QAM, DBPSK, DQPSK, CCK
– Скорость передачи данных, Мбит/с
– 802.11b(CCK): 1, 2, 5.5 ,11
– 802.11g(OFDM): 6, 9, 12 , 18, 24, 36, 48, 54
– 802.11n (HT20, 800ns GI): 130, 117, 104, 78, 52, 39, 26, 13
– 802.11n (HT40, 400ns GI): 300, 270, 240, 180, 120, 90, 60
– 802.11n (HT40, 800ns GI): 270, 243, 216, 162, 108, 81, 54, 27
– Максимальная выходная мощность передатчика:
– 802.11b (11 Mbps): 16,5 дБм
– 802.11g (54 Mbps): 12,5 дБм
– 802.11n (HT20-MCS7): 10,5 дБм
– 802.11n (HT40-MCS7): 9,5 дБм
– Чувствительность приемника
– 802.11b (11 Mbps): -86 дБм
– 802.11g (54 Mbps): -73 дБм
– 802.11n (HT20-MCS7): -68 дБм
– 802.11n (HT40-MCS7): -65 дБм
Абонентские маршрутизаторы RG-4402G
Техническое описание
Функциональные возможности (продолжение)
+7 (383) 274 48 48
+7 (383) 274 48 49
eltex@eltex.nsk.ru www.eltex.nsk.ru
Основные технические характеристики
– Процессор Realtek - 450 МГц
– SDRAM 128 МБ
– Flash 8 МБ
– OС Linux
Физические характеристики
– Электропитание: 12 В DC, 2 A
– Рабочий диапазон: +5 °С до +40 °С
– Относительная влажность: до 80%
– Габариты: 187х124х31 мм, настольное исполнение
Беспроводная сеть
– Поддержка Wi-Fi IEEE 802.11a/b/g/n (до 300 Мбит/с)
– Одновременная работа на частотах 2,4 ГГц и 5 ГГц
– Расширенные настройки Wi-Fi для улучшения качества
передачи данных
– Регулировка мощности Wi-Fi передатчика
– 64/128/152-битное WEP-шифрование данных, TKIP и AES
– Энергосбережение
– Передача IPTV по беспроводной сети
– Работа в качестве Wi-Fi клиента