Eltex MES1428_AC

Пчелинская Светлана
Акименко Евгений (Новосибирск)
Алексеев Никита (Москва)
Бадер Дарья (Новосибирск)
Бекетов Максим (Новосибирск)
Браун Захар (Новосибирск)
Бринева Анна (Москва)
Бубенов Максим (Новосибирск)
Буйнич Алексей (Новосибирск)
Бурдюгова Татьяна (Москва)
Бурмистров Игорь (Москва)
Васильева Татьяна (Москва)
Дашкина Ксения (Новосибирск)
Дудоров Дмитрий (Москва)
Жигульская Екатерина (Москва)
Ильиных Никита (Новосибирск)
Камышников Григорий (Новосибирск)
Каночкин Виталий (Москва)
Кириллова Маргарита (Новосибирск)
Клюй Вячеслав (Москва)
Козлов Дмитрий (Новосибирск)
Кузьмин Максим (Москва)
Ларин Алексей (Москва)
Ломоносова Екатерина (Новосибирск)
Лысенко Алексей (Москва)
Макаревич Евгений (Новосибирск)
Монтоев Анатолий (Новосибирск)
Мосин Михаил (Новосибирск)
Муртазин Камиль (Казань)
Наполов Илья (Москва)
Передерин Сергей (Новосибирск)
Поддубный Владислав (Москва)
Пучков Александр (Москва)
Пчелинская Светлана (Москва)
Рекун Антон (Москва)
Репьюк Алексей (Новосибирск )
Самойлов Иван (Новосибирск)
Сидоренко Никита (Новосибирск)
Степанов Артем (Москва)
Сутоцких Илья (Москва)
Сытый Александр (Москва)
Трифонов Артем (Новосибирск)
Ударцев Евгений (Новосибирск)
Фадин Дмитрий (Москва)
Файзрахманов Марат (Москва)
Чердынцев Артём (Москва)
Шатуха Егор (Москва)
Шаяхметов Илья (Новосибирск)
Щербаков Максим (Москва)
Документация
Предыдущие версии
Программное обеспечение
Сертификаты
Предыдущие версии
Душевная тех. поддержка

Краткое техническое описание (Datasheet)

— Неблокируемая коммутационная матрица
— Расширенные функции L2
— Поддержка Multicast (IGMP Snooping, MVR)
— Расширенные функции безопасности (L2-L4 ACL,
IP Source Guard, Dynamic ARP Inspection и др.)
1
— Бесперебойное питание от АКБ
Коммутаторы осуществляют подключение конечных пользователей к сетям крупных предприятий, предприятий малого
и среднего бизнеса, а также к сетям операторов связи с помощью интерфейсов Fast и Gigabit Ethernet.
Коммутаторы поддерживают виртуальные локальные сети, многоадресные группы рассылки и имеют расширенный набор
функций безопасности.
1
Бесперебойное питание
Коммутаторы MES2428B имеют возможность подключения аккумуляторной батареи для обеспечения гарантированного
питания в случае пропадания первичной сети 220 В. Коммутаторы оснащены блоком питания, который позволяет заряжать
АКБ при наличии питания 220 В. Система резервного питания позволяет следить за состоянием первичной сети и извещать
о переходе с одного типа питания на другой.
MES1428
MES2428
MES2428B
10/100BASE-TX (RJ-45)
24
–
–
10/100/1000BASE-T (RJ-45)
–
24
24
Combo 10/100/1000BASE-T/
100BASE-FX/1000BASE-X
4
4
4
Входные сухие контакты
–
–
–
Консольный порт
RS-232 (RJ-45)
1
Производительность
Пропускная способность
12,8 Гбит/с
56 Гбит/с
56 Гбит/с
Производительность на
2
пакетах длиной 64 байта
9 MPPS
41,658 MPPS
41,658 MPPS
Объем буферной памяти
512 Кбайт
Объем ОЗУ (DDR3)
256 Мбайт
Объем ПЗУ (SPI Flash)
32 Мбайт
Таблица MAC-адресов
8192
Количество ARP-записей
1000
Таблица VLAN
4094
Количество групп L2 Multicast
(IGMP Snooping)
509
Количество правил SQinQ
128 (ingress), 256 (egress)
Количество правил MAC ACL
381
Количество правил IPv4/IPv6
ACL
227/128
Количество L3-интерфейсов
20 vlan, до 5 IPv4-адресов в каждом vlan, до 300 IPv6 GUA суммарно для всех vlan
Link Aggregation Groups (LAG)
8 групп, до 8 портов в одном LAG
Качество обслуживания QoS
8 выходных очередей на порт
Размер Jumbo-фрейма
максимальный размер пакетов 10000 байт
1 Только для MES2428B.
2 Значения указаны для односторонней передачи.
MES1428
MES2428
Технические характеристики
Техническое описание
Ethernet-коммутаторы доступа MES
eltex.ru
1
MES2428B 220V
ПК
12V
Технические характеристики резервного питания*
(MES2428B)
Функциональные возможности
Функции интерфейсов
— Защита от блокировки очереди (HOL)
— Поддержка Auto MDI/MDIX
— Поддержка сверхдлинных кадров (Jumbo frames)
— Управление потоком (IEEE 802.3X)
— Зеркалирование портов (SPAN, RSPAN)
Функции при работе с МAC-адресами
— Независимый режим обучения в каждой VLAN
— Поддержка многоадресной рассылки (MAC Multicast
Support)
— Регулируемое время хранения MAC-адресов
— Статические записи MAC (Static MAC Entries)
— Отслеживание событий MAC change на портах
— Логирование событий MAC Flapping
Поддержка VLAN
— Поддержка Voice VLAN
— Поддержка IEEE 802.1Q
— Поддержка Q-in-Q
— Поддержка Selective Q-in-Q
— Поддержка GVRP
— Поддержка MAC-based VLAN
— Поддержка Protocol-based VLAN
Функции L2
— Поддержка протокола STP (Spanning Tree Protocol,
IEEE 802.1d)
— Поддержка протокола RSTP (Rapid Spanning Tree Protocol,
IEEE 802.1w)
— Поддержка протокола MSTP (Multiple Spanning Tree
Protocol, IEEE 802.1s)
— Поддержка STP Root Guard
— Поддержка STP Loop Guard
— Поддержка STP BPDU Guard
— Поддержка BPDU Filtering
— Поддержка Spanning Tree Fast Link option
— Поддержка Layer 2 Protocol Tunneling (L2PT)
— Поддержка Loopback Detection (LBD)
— Изоляция портов
— Поддержка Storm Control для различного трафика
(broadcast, multicast, unknown unicast)
Функции L2 Multicast
— Поддержка профилей Multicast
— Поддержка статических Multicast-групп
— Поддержка IGMP Snooping v1,2,3
— Поддержка IGMP Snooping fast-leave
— Поддержка функций IGMP proxy-report
— Поддержка авторизации IGMP через RADIUS
— Поддержка MLD Snooping v1,2
— Поддержка MLD Snooping fast-leave
— Поддержка IGMP Querier
— Поддержка MVR
Функции Link Aggregation
— Создание групп LAG
— Объединение каналов с использованием LACP
— Поддержка LAG Balancing Algorithm
Сервисные функции
— Виртуальное тестирование кабеля (VCT)
— Диагностика оптического трансивера
Поддержка IPv6
— Функциональность IPv6 Host
— Совместное использование IPv4, IРv6
Функции обеспечения безопасности
— DHCP Snooping
— Опция 82 протокола DHCP
— IP Source Guard
— Dynamic ARP Inspection (Protection)
— Проверка подлинности на основе MAC-адреса, ограничение
количества MAC-адресов, статические MAC-адреса
— Проверка подлинности по портам на основе IEEE 802.1x
— Guest VLAN
— Система предотвращения DoS-атак
— Сегментация трафика
— Фильтрация DHCP-клиентов
— Предотвращение атак BPDU
— PPPoE Intermediate agent
— DHCPv6 Snooping
— IPv6 Source Guard
— Поддержка функции IPv6 ND Inspection
— Поддержка функции IPv6 RA Guard
Списки управления доступом ACL
— L2-L3-L4 ACL (Access Control List)
— IPv6 ACL
— ACL на основе:
— Порта коммутатора
— Приоритета IEEE 802.1p
* Примечание:
— Характеристики приведены для температуры
окружающей среды +25 °С;
— Для MES2428B рекомендуется использовать АКБ емкостью
не менее 12 Ah.
Емкость АКБ,
Ah
Время
автономной
работы, ч
Время заряда
АКБ, ч
MES2428B
12
≈ 8
≈13
17
≈12
≈19
20
≈15
≈23
Техническое описание
Ethernet-коммутаторы доступа MES
2eltex.ru
Функциональные возможности (продолжение)
— VLAN ID
— EtherType
— DSCP
— Типа IP-протокола
— Номера порта TCP/UDP
— Содержимого пакета, определяемого пользователем
(User Defined Bytes)
Основные функции качества обслуживания (QoS)
и ограничения скорости
— Ограничение скорости на портах (shaping, policing)
— Поддержка класса обслуживания IEEE 802.1p
— Обработка очередей по алгоритмам Strict Priority (SP)/
Weighted Round Robin (WRR)
— Настройка приоритета IEEE 802.1p для VLAN управления
— Классификация трафика на основании ACL
— Назначение меток CoS/DSCP на основании ACL
— Перемаркировка меток DSCP в CoS
— Перемаркировка меток CoS в DSCP
— Назначение VLAN на основании ACL
ОАМ
— IEEE 802.3ah, Ethernet OAM
— IEEE 802.3ah Unidirectional Link Detection (UDLD) — протокол
обнаружения однонаправленных линков
Синхронизация времени
— Клиент SNTP (Simple Network Time Protocol)
Функции мониторинга
— Статистика интерфейсов
— Поддержка мониторинга загрузки CPU по задачам и
очередям
— Мониторинг загрузки оперативной памяти (RAM)
— Мониторинг температуры
— Мониторинг TCAM
Основные функции управления
— Загрузка и выгрузка конфигурационного файла по TFTP/SFTP
— Автоматическое резервирование (backup) файла
конфигурации по TFTP/SFTP
— Протокол SNMP
— Интерфейс командной строки (CLI)
— Web-интерфейс
— Syslog
— LLDP (IEEE 802.1ab) + LLDP MED
— Возможность обработки трафика управления с двумя
заголовками IEEE 802.1Q
— Поддержка авторизации вводимых команд с помощью
сервера TACACS+
— Поддержка IPv4/IPv6 ACL для управления устройством
— Управление доступом к коммутатору — уровни привилегий
для пользователей
— Блокировка интерфейса управления
— Локальная аутентификация
— Фильтрация IP-адресов для SNMP
— Клиент RADIUS, TACACS+ (Terminal Access Controller Access
Control System)
— Сервер и клиент Telnet
— Сервер и клиент SSH
— Поддержка макрокоманд
— Журналирование вводимых команд по протоколу TACACS+
— Автоматическая настройка DHCP
— DHCP Relay (поддержка IРv4)
— DHCP Relay Option 82
— Добавление тега PPPoE Circuit-ID
— Flash File System
— Команды отладки
— Механизм ограничения трафика в сторону CPU
— Шифрование пароля
— Ping (поддержка IPv4/IPv6)
— Traceroute
— Поддержка статических маршрутов IPv4 и IPv6
— Поддержка нескольких версий файлов конфигурации
1
Обеспечение бесперебойного питания
— Автоматический переход на АКБ (12 В) при отключении
первичного питания (220 В) и обратно
— Заряд АКБ (12 В) при работе от первичной сети (220 В)
— Мониторинг типа электропитания (SNMP)
— Оповещение при переходе с одного типа питания на другой
— Индикация подключения АКБ
— Сигнализация о низком уровне заряда АКБ
— Защита от короткого замыкания
Стандарты MIB/IETF
— RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
— RFC 1212 Concise MIB Definitions
— RFC 1213 MIB II
— RFC 1215 MIB Traps Convention
— RFC 1493, 4188 Bridge MIB
— RFC 1157, 2571-2576 SNMP MIB
— RFC 1901-1908, 3418, 3636, 1442, 2578 SNMPv2 MIB
— RFC 2465 IPv6 MIB
— RFC 2737 Entity MIB
— RFC 4293 IPv6 SNMP Mgmt Interface MIB
— Private MIB
— RFC 1398, 1643, 1650, 2358, 2665, 3635 Ether-like MIB
— RFC 2668 802.3 MAU MIB
— RFC 2674, 4363 802.1p MIB
— RFC 2233, 2863 IF MIB
— RFC 2618 RADIUS Authentication Client MIB
— RFC 4022 MIB для TCP
— RFC 4113 MIB для UDP
— RFC 3289 MIB для Diffserv
— RFC 2620 RADIUS Accounting Client MIB
— RFC 768 UDP
— RFC 791 IP
— RFC 792 ICMPv4
— RFC 2463, 4443 ICMPv6
— RFC 793 TCP
— RFC 2474, 3260 Определение поля DS в заголовке IPv4 и IPv6
— RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication
Protocol (EAP)
— RFC 2571, RFC 2572, RFC 2573, RFC 2574 SNMP
— RFC 826 ARP
— RFC 854 Telnet
— МЭК 61850
1 Только для MES2428B.
Техническое описание
Ethernet-коммутаторы доступа MES
3eltex.ru
Комплексные решения для построения сетей
Коммутатор доступа
MES
ПК
100М/1G
Nх1G
Тонкий клиент VoIP-
маршрутизатор
RG
Сервер
Коммутатор агрегации
Абонентский
шлюз
TAU-72.IP
MES1428 DC
MES2428 AC
MES2428 DC
MES2428B
Физические п араметры и п араметры о кружающей с реды
1
Питание
18–72 В
110–250 В,
50–60 Гц
18–72 В
100–240 В AC,
50–60 Гц;
12 В DC
Максимальная
потребляемая мощность
11 Вт
18 Вт
18 Вт
45 Вт
Максимальная
потребляемая мощность
без учета заряда АКБ
—
—
—
20 Вт
Тепловыделение
11 Вт
18 Вт
18 Вт
23 Вт
Аппаратная поддержка
Dying Gasp
нет
есть
нет
нет
Рабочая температура
окружающей среды
от -20 °С до +50 °С
Температура хранения
от -40 °С до +70 °С
Охлаждение
пассивное
Максимальный уровень
акустического шума
с передней/задней
панели
33 дБ/33 дБ
33 дБ/33 дБ
33 дБ/33 дБ
33 дБ/33 дБ
Относительная
влажность при
эксплуатации (без
образования конденсата)
не более 80 %
Исполнение
19", 1U
Габаритные размеры
(Ш × В × Г)
430 × 44 × 178 мм
Масса
2,26 кг
2,35 кг
Физические характеристики
Схема применения
1 Для MES1428 AC, MES2428 AC допускается электропитание от сети постоянного тока с напряжением в диапазоне 120–370 В DC.
2 Значения указаны для односторонней передачи.
Техническое описание
Ethernet-коммутаторы доступа MES
4eltex.ru
Наименование
Описание
MES1428 AC
Ethernet-коммутатор MES1428, 24 порта 10/100BASE-TX, 4 порта 10/100/1000BASE-T/100BASE-FX/
1000BASE-X Combo, L2, 110–250 В AC
MES1428 DC
Ethernet-коммутатор MES1428, 24 порта 10/100BASE-TX, 4 порта 10/100/1000BASE-T/100BASE-FX/
1000BASE-X Combo, L2, 18 72 В DC–
MES2428 AC
Ethernet-коммутатор MES2428, 24 порта 10/100/1000BASE-T, 4 порта 10/100/1000BASE-T/
100BASE-FX/1000BASE-X Combo, L2, 110–250 В AC
MES2428 DC
Ethernet-коммутатор MES2428, 24 порта 10/100/1000BASE-T, 4 порта 10/100/1000BASE-T/
100BASE-FX/1000BASE-X Combo, L2, 18 72 В DC–
MES2428B
Ethernet-коммутатор MES2428B, 24 порта 10/100/1000BASE-T, 4 порта 10/100/1000BASE-T/
100BASE-FX/1000BASE-X Combo, L2, , 12 В DC100–240 В AC
Сопутствующее программное обеспечение
ECCM-MES1428_AC
Опция ECCM-MES1428_AC системы управления Eltex ECCM для управления и мониторинга
сетевыми элементами Eltex: 1 сетевой элемент MES1428 AC
ECCM-MES1428_DC
Опция ECCM-MES1428_DC системы управления Eltex ECCM для управления и мониторинга
сетевыми элементами Eltex: 1 сетевой элемент MES1428 DC
ECCM-MES2428_AC
Опция ECCM-MES2428_AC системы управления Eltex ECCM для управления и мониторинга
сетевыми элементами Eltex: 1 сетевой элемент MES2428 AC
ECCM-MES2428_DC
Опция ECCM-MES2428_DC системы управления Eltex ECCM для управления и мониторинга
сетевыми элементами Eltex: 1 сетевой элемент MES2428 DC
ECCM-MES2428B
Опция ECCM-MES2428B системы управления Eltex ECCM для управления и мониторинга сетевыми
элементами Eltex: 1 сетевой элемент MES2428B
Информация для заказа
Техническое описание
Ethernet-коммутаторы доступа MES
5
Сделать заказ
Предприятие «ЭЛТЕКС» — ведущий российский разработчик и произ-
водитель коммуникационного оборудования с 30-летней историей.
Комплексность решений и возможность их бесшовной интеграции
в инфраструктуру Заказчика — приоритетное направление развития
компании.
О компании Eltex
+7 (383) 274 10 01
+7 (383) 274 48 48
eltex@eltex.ru eltex.ru
eltex.ru